<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head><meta http-equiv="X-UA-Compatible" content="IE=edge"/>

<meta charset="utf-8">
<!-- 
	"	coded in 2013 by VisionConnect GmbH - www.visionconnect.de"

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.hannover.ihk.de/">
<link rel="shortcut icon" href="/fileadmin/ihk/img/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta name="expires" content="now">
<meta name="audience" content="all">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="KEYWORDS" content="Veranstaltungen, Seminare, Workshops, IHK Hannover">
<meta name="DESCRIPTION" content="Im Veranstaltungskalender der IHK Hannover finden Sie alle Seminare und Workshops in einer Gesamtübersicht und nach Themen geordnet.">


<link rel="stylesheet" type="text/css" href="fileadmin/ihk/css/bootstrap.min.css?1376315737" media="screen" title="Standard">
<link rel="stylesheet" type="text/css" href="fileadmin/ihk/css/flexslider.css?1418825838" media="screen">
<link rel="stylesheet" type="text/css" href="fileadmin/ihk/css/styles.css?1538663715" media="screen">
<link rel="stylesheet" type="text/css" href="fileadmin/ihk/css/print.css?1417097358" media="print">




<script src="fileadmin/ihk/js/jquery.min.js?1435306481" type="text/javascript"></script>
<script src="fileadmin/ihk/js/jquery-ui.min.js?1377165099" type="text/javascript"></script>
<script src="fileadmin/ihk/js/jquery.ui.datepicker.min.js?1377165098" type="text/javascript"></script>
<script src="fileadmin/ihk/js/jquery.ui.datepicker-de.min.js?1377169035" type="text/javascript"></script>
<script src="typo3temp/assets/js/dd82474708.js?1527500803" type="text/javascript"></script>



<title>IHK Hannover:&nbsp;Sprechtag für Gründer/innen in Göttingen / Veranstaltung</title>
<!--[if lte IE 8]>
    <script src="fileadmin/ihk/js/html5shiv.js" type="text/javascript"></script>
    <script src="fileadmin/ihk/js/selectivizr-min.js" type="text/javascript"></script>
<![endif]-->

<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="fileadmin/ihk/css/styles_ie.css" media="all">
<![endif]-->
<meta name="robots" content="index, follow" />
<meta name="DC.title" content="IHK Hannover" />
<meta name="geo.region" content="DE-NI" />
<meta name="geo.placename" content="Hannover" />
<meta name="geo.position" content="52.375532;9.751081" />
<meta name="ICBM" content="52.375532, 9.751081" />
<meta name="google-site-verification" content="GbZgrKcUlqPgTLlQCa79ujJgLlmJ-gbUoDbsL_I5Am0" />

<meta property="og:image" content="https://www.hannover.ihk.de/fileadmin/ihk/img/logo_ihk_fb.png" />
	<script type="text/javascript">var et_areas = "";</script>
<!-- CLICK-TRACKER DELAY CODE -->

<script id="_etLoader" type="text/javascript" charset="UTF-8" data-secure-code="YKgzQb" src="//static.etracker.com/code/e.js"></script>
<noscript><link rel="stylesheet" media="all" href="//www.etracker.de/cnt_css.php?et=YKgzQb&amp;v=4.0&amp;java=n&amp;et_easy=0&amp;et_pagename=&amp;et_areas=&amp;et_ilevel=0&amp;et_target=,0,0,0&amp;et_lpage=0&amp;et_trig=0&amp;et_se=0&amp;et_cust=0&amp;et_basket=&amp;et_url=&amp;et_tag=&amp;et_sub=&amp;et_organisation=&amp;et_demographic=" /></noscript>
<!-- etracker tracklet 4.0 end -->
<meta name="description" content="">
<link rel="stylesheet" type="text/css" href="/fileadmin/ihk/js/cookie_consent/cookieconsent.min.css" />
<script src="/fileadmin/ihk/js/cookie_consent/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#edf0f4",
      "text": "#003266"
    },
    "button": {
      "background": "#003266",
      "text": "#ffffff"
    }
  },
  "position": "top",
  "content": {
    "message": "Cookies erleichtern die Bereistellung unserer Dienste. Mit der Nutzung unserer Dienste erkären Sie sich damit einverstanden, dass wir Cookies verwenden.",
    "dismiss": "Akzeptieren",
    "link": "Weitere Informationen",
    "href": "https://www.hannover.ihk.de/ueber-uns/ihk-impressum/datenschutz0.html#c79084"
  },
onPopupOpen: function(status) { console.log('Cookie'); this.setStatus('dismiss'); }
})});
</script>


</head>
<body>


    <div class="container-fluid" id="oben">
    <div class="headerNav">
       <div class="veranstTop"><a href="/veranstaltungen/alle-termine.html">Veranstaltungen</a></div>
       <div class="kontakt"><a href="ueber-uns/kontakt.html">Kontakt</a></div><div class="gremien"><a href="https://intranet.ihk-hannover.de/" target="_blank">Gremien intern</a></div>
    </div>
		<div class="schatten">
            <div class="row-fluid header">
                <div class="span6">      
                    <a href="/" title="zur Startseite"><img src="fileadmin/ihk/img/logo_ihk.png" width="344" height="95"   alt="Industrie- und Handelskammer Hannover" ></a>
                </div>
                <div class="span3">
                <!--###SUCHE### ende-->
				
                <form class="topsuche" action="/index.php" method="get">
                    <div id="volltext-suche" class="auto-suggest">
                    <input type="hidden" name="id" value="12143" />
                        <input name="q" type="text" id="tx_ansearchit_form_1" class="sucheingabe lupe" value="Suchbegriff" onClick="if (this.value=='Suchbegriff') this.value='';" autocomplete="off">
						<button title="Klicken Sie hier um Ihre Suchanfrage zu starten"  type="submit" class="suchlupe" style="position:relative;"><img src="fileadmin/ihk/img/suchlupe.png" /></button>
                    </div>
				</form>
                <!--###SUCHE### ende-->
                </div>
                <div class="span3">
                	
                    <!--###DOKSUCHE###-->
                    <div class="doksuche">
                    <form action="index.php?id=38" imorig="http://www.hannover.ihk.de/softlink.html" method="post" class="top-navi-form" name="fab74_softlink">
                        <input name="no_cache" value="1" type="hidden">
                            <input name="tx_fab74softlink_pi1[softlink]" id="tx_ansearchit_form_2" value="Dok.-Nr." type="text" onClick="this.value='';" class="dokeingabe lupe" autocomplete="off"><input class="submit" name="tx_fab74softlink_pi1[submit_button]" value="OK" type="hidden">
							<button type="submit" class="suchlupe" style="position:relative;"><img src="fileadmin/ihk/img/suchlupe.png" /></button>
					</form>
                    <!--###DOKSUCHE###-->
                    </div>
                </div>
            </div>
    
            <div class="row-fluid">
                <div class="span9">      
                <!-- div class="home"><img src="fileadmin/ihk/img/home.png" /></div -->
                <div class="menu-klappe"><a href="veranstaltungen/detailseite/veranstaltung/3722.html#nav"><span></span><span></span><span></span></a></div><ul id="menu"><li><a href="/" title="zur Startseite"><img src="fileadmin/ihk/img/home.png" width="45" height="53"   alt="Industrie- und Handelskammer Hannover" ></a></li><li><a href="ausbildung-weiterbildung.html">Ausbildung<br/> Weiterbildung</a><div class="menucontainer"><div class="dreier clearfix"><div class="dreidreissig"><h3 class="ueber611"><a href="ausbildung-weiterbildung/ausbildung.html">Ausbildung</a></h3><ul><li><a href="ausbildung-weiterbildung/ausbildung/aktuell.html">Aktuell</a></li><li><a href="ausbildung-weiterbildung/ausbildung/ausbildungsinfos.html">A-Z der Ausbildung</a></li><li><a href="ausbildung-weiterbildung/ausbildung/pruefungen.html">Prüfungen</a></li><li><a href="ausbildung-weiterbildung/ausbildung/dualesstudium0.html">Duales Studium</a></li><li><a href="https://www.ihrgewinnt.de" target="_blank">IHK-Ausbildungsoffensive</a></li><li><a href="ausbildung-weiterbildung/fachkraefte/anerkennung-abschluesse.html">Anerkennung ausländischer Abschlüsse</a></li><li><a href="ausbildung-weiterbildung/ausbildung/top-ausbildung.html">TOP-Ausbildung: IHK-Qualitätssiegel</a></li><li><a href="ausbildung-weiterbildung/ausbildung/azubis-schueler/schulbrosch20071.html">Infos für Azubis/Schüler</a></li><li><a href="ausbildung-weiterbildung/ausbildung/formulare-ausbildung.html">Formulare</a></li><li><a href="ausbildung-weiterbildung/ausbildung/bildungsthemen.html">Bildungsthemen</a></li></ul></div><div class="dreidreissig"><h3 class="ueber610"><a href="ausbildung-weiterbildung/weiterbildung.html">Weiterbildung</a></h3><ul><li><a href="ausbildung-weiterbildung/weiterbildung/aktuell-weiterbildung.html">Aktuell</a></li><li><a href="ausbildung-weiterbildung/weiterbildung/fortbildungspruefungen.html">Fortbildungsprüfungen</a></li><li><a href="ausbildung-weiterbildung/weiterbildung/veranstaltungen.html">Veranstaltungen</a></li><li><a href="ausbildung-weiterbildung/weiterbildung/hochschulbildung.html">Hochschulbildung</a></li><li><a href="ausbildung-weiterbildung/weiterbildung/a-z-der-weiterbildung.html">A-Z der Weiterbildung</a></li><li><a href="ausbildung-weiterbildung/weiterbildung/downloads-formulare.html">Downloads & Formulare</a></li></ul></div><div class="dreidreissig"><h3 class="ueber59503"><a href="ausbildung-weiterbildung/fachkraefte.html">Fachkräfte</a></h3><ul><li><a href="ausbildung-weiterbildung/fachkraefte/aktuell-fachkraefte.html">Aktuell</a></li><li><a href="ausbildung-weiterbildung/fachkraefte/fachkrftebndnisseinniedersac.html">Fachkräftebündnisse in Niedersachsen</a></li><li><a href="ausbildung-weiterbildung/fachkraefte/anerkennung-abschluesse.html">Anerkennung ausländischer Abschlüsse</a></li><li><a href="ausbildung-weiterbildung/fachkraefte/integration-fluechtlinge.html">Integration von Flüchtlingen</a></li><li><a href="ausbildung-weiterbildung/fachkraefte/fachkraefte-projekte.html">Initiativen & Projekte</a></li><li><a href="ausbildung-weiterbildung/fachkraefte/fachkraeftekonferenz.html">IHK-Fachkräftekonferenz</a></li><li><a href="http://www.fachkraefteinitiative.niedersachsen.de" target="_blank">Fachkräfteinitiative Niedersachsen</a></li></ul></div></div></div></li><li><a href="internationalzoll.html">International<br />Zoll</a><div class="menucontainer"><div class="dreier clearfix"><div class="dreidreissig"><h3 class="ueber60949"><a href="internationalzoll/aktuell-international.html">Aktuell</a></h3></div><div class="dreidreissig"><h3 class="ueber11558"><a href="internationalzoll/laender-und-maerkte.html">Länder und Märkte</a></h3><ul><li><a href="internationalzoll/laender-und-maerkte/brexit0.html">Brexit</a></li><li><a href="internationalzoll/laender-und-maerkte/asienozeanien.html">Asien/Ozeanien</a></li><li><a href="internationalzoll/laender-und-maerkte/europa.html">Europa</a></li><li><a href="internationalzoll/laender-und-maerkte/gus-und-kaukasus.html">GUS und Kaukasus</a></li><li><a href="internationalzoll/laender-und-maerkte/naher-ostennordafrika.html">Naher Osten/Nordafrika</a></li><li><a href="internationalzoll/laender-und-maerkte/nord-mittel-und-suedamerika.html">Nord-, Mittel- und Südamerika</a></li><li><a href="internationalzoll/laender-und-maerkte/subsahara-afrika.html">Subsahara-Afrika</a></li><li><a href="internationalzoll/laender-und-maerkte/laenderuebergreifend.html">Länderübergreifend</a></li><li><a href="internationalzoll/laender-und-maerkte/entwicklungszusammenshyarbeit.html">Entwicklungszusammen&shy;arbeit</a></li><li><a href="internationalzoll/laender-und-maerkte/foerderprogramme-und-auslandsgeschaeftsabsicherung.html">Förderprogramme und Auslandsgeschäftsabsicherung</a></li></ul></div><div class="dreidreissig"><h3 class="ueber658"><a href="internationalzoll/ein-und-ausfuhrbestimmungen.html">Ein- und Ausfuhrbestimmungen</a></h3><ul><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/eu-handel.html">EU-Handel</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/ursprungsregelungen-und-deren-nachweise.html">Ursprungsregelungen und deren Nachweise</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/warenimport-in-die-eu.html">Warenimport in die EU</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/warenexport-aus-der-eu.html">Warenexport aus der EU</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/exportkontrolle.html">Exportkontrolle</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/warennummern.html">Warennummern</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/carnet-ata.html">Carnet ATA</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/weitere-hinweiselinks.html">Weitere Hinweise/Links</a></li></ul></div><div class="dreidreissig"><h3 class="ueber657"><a href="internationalzoll/veranstaltungen.html">Veranstaltungen</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber596"><a href="internationalzoll/messen.html">Messen</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber60948"><a href="internationalzoll/downloads-international.html">Merkblätter und Arbeitshilfen</a></h3><ul></ul></div></div></div></li><li><a href="rechtsteuern.html">Recht<br />Steuern</a><div class="menucontainer"><div class="dreier clearfix"><div class="dreidreissig"><h3 class="ueber594"><a href="rechtsteuern/recht8.html">Recht</a></h3><ul><li><a href="rechtsteuern/recht8/aktuell-recht.html">Aktuell</a></li><li><a href="rechtsteuern/recht8/mediation0.html">Schlichtung und Mediation</a></li><li><a href="rechtsteuern/recht8/sachverstaendige.html">Sachverständige</a></li><li><a href="rechtsteuern/recht8/themengebiete-recht.html">Themengebiete Recht</a></li><li><a href="ueber-uns/ihk-rechtsgrundlagen/ihk-beitraege-und-beitragsordnung.html">Beitrag</a></li><li><a href="rechtsteuern/recht8/merkblaetter.html">Merkblätter</a></li></ul></div><div class="dreidreissig"><h3 class="ueber606"><a href="rechtsteuern/steuern.html">Steuern</a></h3><ul><li><a href="rechtsteuern/steuern/aktuell1.html">Aktuell</a></li><li><a href="rechtsteuern/steuern/umsatzsteuer.html">Umsatzsteuer</a></li><li><a href="rechtsteuern/steuern/lohnsteuer-reisekosten.html">Lohnsteuer & Reisekosten</a></li><li><a href="rechtsteuern/steuern/einkommen-krperschaftsteuer.html">Einkommensteuer & Körperschaftsteuer</a></li><li><a href="rechtsteuern/steuern/gewerbe-kommunale-steuern.html">Gewerbesteuer & Kommunale Steuern</a></li><li><a href="rechtsteuern/steuern/betriebspruefung-finanzverwaltung.html">Betriebsprüfung & Finanzverwaltung</a></li><li><a href="rechtsteuern/steuern/download-steuern.html">Merkblätter</a></li><li><a href="rechtsteuern/steuern/veranstaltung.html">Veranstaltungen</a></li></ul></div></div></div></li><li><a href="ihk-themen.html">Weitere<br />Themen</a><div class="menucontainer"><div class="dreier clearfix"><div class="dreidreissig"><h3 class="ueber10"><a href="ihk-themen/e-business.html">E-Business</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber702"><a href="ihk-themen/energie.html">Energie</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber9"><a href="ihk-themen/finanzierung-foerderprogramme.html">Finanzierung & Förderprogramme</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber599"><a href="ihk-themen/forschung-innovation.html">Forschung & Innovation</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber10740"><a href="ihk-themen/dienst.html">Dienstleistungen</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber61063"><a href="ihk-themen/gruendung-sicherung-nachfolge.html">Gründung, Sicherung, Nachfolge</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber10712"><a href="ihk-themen/handel.html">Handel</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber597"><a href="ihk-themen/konjunktur-statistik.html">Konjunktur & Statistik</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber595"><a href="ihk-themen/oeffentliche-auftraege.html">Öffentliches Auftragswesen</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber607"><a href="ihk-themen/planen-bauen.html">Planen & Bauen</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber10750"><a href="ihk-themen/touri0.html">Tourismus</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber701"><a href="ihk-themen/umwelt-arbeitsschutz.html">Umwelt- & Arbeitsschutz</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber603"><a href="ihk-themen/verkehr-logistik.html">Verkehr & Logistik</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber61023"><a href="ihk-themen/sicherheit.html">Sicherheit</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber71148"><a href="ihk-themen/digi.html">Digitalisierung</a></h3><ul></ul></div></div></div></li><li><a href="service.html">Service</a><div class="menucontainer"><div class="dreier clearfix"><div class="dreidreissig"><h3 class="ueber619"><a href="service/service-a-z/a.html">Service A-Z</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber711"><a href="service/suchen-und-finden.html">Suchen und Finden</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber62233"><a href="service/beratungsangebote.html">Beratungsangebote</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber61300"><a href="service/geschaeftsanbahnung.html">Geschäftsanbahnung</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber61303"><a href="service/merkblaetter-und-formulare.html">Merkblätter und Formulare</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber62247"><a href="service/ihr-engagement-bei-der-ihk.html">Ihr Engagement bei der IHK</a></h3><ul></ul></div></div></div></li></ul>
                </div>
                <div class="span3 nebennav_display">
				<ul id="nebennav"><li><a href="presse.html">Presse</a><div class="nebennavcontainer"><ul><li><a href="presse/aktuelle-pressemeldungen.html">Aktuelle Pressemeldungen</a></li><li><a href="presse/presse2017.html">Pressemeldungen 2017</a></li><li><a href="presse/pressetermine.html">Regionale Wirtschaftspressetermine</a></li></ul></div></li><li><a href="ueber-uns.html">Über uns</a><div class="nebennavcontainer"><ul><li><a href="ueber-uns/kontakt.html">Kontakt</a></li><li><a href="ueber-uns/kontakt/organigramm.html">Ansprechpartner</a></li><li><a href="ueber-uns/organisation.html">Organisation</a></li><li><a href="ueber-uns/ihk-rechtsgrundlagen.html">Rechtliches und Finanzen</a></li><li><a href="ueber-uns/ihk-medien.html">IHK-Medien</a></li><li><a href="ueber-uns/karriere.html">Karriere</a></li><li><a href="ueber-uns/ihk-impressum.html">Anbieterkennzeichnung</a></li><li><a href="ueber-uns/ihk-impressum/datenschutz0.html">Datenschutzerklärung</a></li></ul></div></li></ul>
                </div>
            </div>
                   
		</div>
				
		
		<div class="schatten">
                <div class="row-fluid pfadnavigation"><div class="span8"><div class="padding"><span><a href="/">IHK Hannover</a> ></span></div></div></div><div class="row-fluid inhalt"><div class="span12 inhaltlinks events"><div class="padding"><!--TYPO3SEARCH_begin--><div id="c20552" class="csc-frame csc-frame-default csc-default">

 <script>
  var istVeranstalter = "IHK Hannover"; 
</script>

<div id="vc_events_content">
<div class="row-fluid">
    <div class="span8">
    
        <div class="vc_events_detail_title"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Sprechtag für Gründer/innen in Göttingen <!- [No. ]--></h1></div></div>

    </div>
    <div class="span4">
    <div class="events_alle">
        <div class="mehrzu"><div class="mehrzu_inner">Mehr zu: <a href="index.php?id=12795">Veranstaltungskalender</a></div></div>
    </div>
    </div>
</div>
<div class="row-fluid equalheight events_anmeldung">
    <div class="span3">
    <div class="events_termine">
                    <dl class="vc_events_detail_infos">
                    <dt class="vc_events_detail_dates"><strong>Termin(e):</strong></dt>
                    <dd class="vc_events_detail_dates">
                         21.01.2019<br />
45-minütige Einzeltermine <br />
(nach Vereinbarung) 
                        <div class="vc_events_detail_registration_text"></div>
            <div id="anmeldungsButtonAusblenden">
                <div class="anmeldungsButton">  
  
                                  <div class="vc_events_detail_url_registration"><strong><a href="veranstaltungen/anmeldung/veranstaltung/3722/termin/3572.html">Anmelden</a></strong></div>
                                  <div style="display:none;" class="vc_events_detail_url_registration"><strong><a href="veranstaltungen/test-anmeldung/veranstaltung/3722.html">Anmelden</a></strong></div>  
        	
                </div>
            </div>
            </dd>
            </dl>
    </div>
    </div>
    <div class="span3">
        <div class="events_orte">
                <dl class="vc_events_detail_infos">
                            <dt class="vc_events_detail_venue"><strong>Veranstaltungsort:</strong></dt>
                            <dd class="vc_events_detail_venue">
                                IHK - GSt. Göttingen
                                <br />Bürgerstr. 21
                                <br />37073 Göttingen
                            </dd>
                        </dl>
                        

        </div>
    </div>
	<div class="span2 events_kosten">
    <dl class="vc_events_detail_infos">
                        <dt class="vc_events_detail_price"><strong>Kosten:</strong></dt>
                        <dd class="vc_events_detail_price"><p class="bodytext">Die Teilnahme ist kostenfrei</p></dd>
    </dl>		
	</div>
    <div class="span4 events_anmelden_bg">
	<div class="events_anmelden">
	<h3>Anmeldung</h3>
    <p>
    Jetzt zu dieser Veranstaltung<br />anmelden:
    </p>
	<div class="zweiterbutton"></div>

	</div>    
    </div>
</div>
<div class="row-fluid">
    <div class="span8">
<p class="vc_events_nummer"><strong>Veranstaltungsnummer:</strong> </p>
        <div class="vc_events_detail_text"><p class="bodytext"><p class="bodytext">Beim Sprechtag haben Gründer/innen und Unternehmer/innen die Gelegenheit, eine Geschäftsidee mit zwei Beratern/innen aus dem Netzwerk des Gründungsforums intensiv in einem persönlichen Gespräch (Dauer 45 Minuten) zu diskutieren und offene Fragen zu klären. <br /><br /><b>Termine bitte unbedingt telefonisch oder per Mail vereinbaren!</b>&nbsp;</p><ul><li><a href="fileadmin/data/Dokumente/Themen/Unternehmensgruendung/Flyer_Gruendungsforum_2018_2019.pdf" title="Öffnet einen internen Link im aktuellen Fenster" class="download">Flyer - Gründungsforum Göttingen</a></li></ul><p class="bodytext"><b>Tipp:<br /></b>Das &quot;Basisseminar: Besser informiert in die Selbstständigkeit&quot; bietet am <a href="https://www.hannover.ihk.de/veranstaltungen/detailseite/veranstaltung/3731.html" target="_blank">12. Februar</a> die Möglichkeit, einen branchenübergreifenden Überblick über alle relevanten Gründungsthemen zu erhalten.</p>
<p class="bodytext">&nbsp;&nbsp;</p>
<p class="bodytext">&nbsp;</p></p></div>
        <div class="vc_events_detail_text"><p class="bodytext"></p></div>
    

		
		<div class="zweiterbutton" style="margin-top:48px;"></div>
   
    </div>
    <div class="span4">
		<div class="infoBlockRechts" style="margin-bottom:6px;">
			<div class="vc_events_detail_organizer">
			<p class="bodytext">
					<strong>Ihr(e) Ansprechpartner/-in:</strong>

						<br /><span class="vc_events_detail_organizer_person">Kerstin Meyer</span>
						<br /><span class="vc_events_detail_organizer_phone">Tel.: (0551) 70710-14</span>
						<br /><span class="vc_events_detail_organizer_email">E-Mail: <a href="javascript:linkTo_UnCryptMailto('nbjmup+gmvdlfAiboopwfs\/jil\/ef');">flucke(at)hannover.ihk.de</a></span>

			</p>
			</div>
        </div>
	
        <div class="infoBlockRechts">
        <h3>Bedingungen &amp; Informationen</h3>
            <div class="bedPunkt">
            <strong><a href="javascript:void(0);" class="widerruf">Widerrufsbelehrung</a></strong>
                    <div class="vc_events_detail_organizer_withdrawal_instruction" style="display:none;">
                    <div style="text-align:right; padding-right:12px;font-size:150%;"><strong><a href="javascript:void();" onClick="$('div.vc_events_detail_organizer_withdrawal_instruction').toggle('fast');" style="text-decoration:none; border:1px solid #003366; padding:0 2px;">X</a></strong></div>
                    <h2>Widerrufsrecht für Verbraucher</h2>
<p class="bodytext">Verbrauchern nach § 13 BGB steht nach Maßgabe der folgenden Hinweise ein gesetzliches Widerrufsrecht zu. Verbraucher ist jede natürliche Person, die ein Rechtsgeschäft zu Zwecken abschließt, die überwiegend weder ihrer gewerblichen noch ihrer selbständigen beruflichen Tätigkeit zugerechnet werden können:</p>
<p class="align-center"><b>Widerrufsbelehrung</b></p>
<p class="bodytext"><b>Widerrufsrecht</b></p>
<p class="bodytext">Sie haben das Recht, binnen vierzehn Tagen ohne Angabe von Gründen diesen Vertrag zu widerrufen.Die Widerrufsfrist beträgt vierzehn Tage ab dem Tag des Vertragsabschlusses. Um Ihr Widerrufsrecht auszuüben, müssen Sie uns</p>
<p class="bodytext">Industrie- und Handelskammer Hannover<br />Schiffgraben 49<br />30175 Hannover<br />Telefon: 0511/3107-0<br />Fax: 0511/3107-440<br />E-Mail: <a href="javascript:linkTo_UnCryptMailto('nbjmup+xfjufscjmevohAiboopwfs\/jil\/ef');">weiterbildung(at)hannover.ihk.de</a> </p>
<p class="bodytext">mittels einer eindeutigen Erklärung (z. B. ein mit der Post versandter Brief, Telefax oder E-Mail) über ihren Entschluss, diesen Vertrag zu widerrufen, informieren.<br />Sie können dafür das beigefügte&nbsp;<a href="fileadmin/data/Dokumente/Service_A_Z/Muster-Widerrufsformular_IHK_ab_2014-06-13.pdf" title="TEXT, Muster-Widerrufsformular IHK ab 2014-06-13, Muster-Widerrufsformular_IHK_ab_2014-06-13.pdf, 45 KB">Muster-Widerrufsformular</a> verwenden, das jedoch nicht vorgeschrieben ist.<br />Zur Wahrung der Widerrufsfrist reicht es aus, dass Sie die Mitteilung über die Ausübung des Widerrufsrechts vor Ablauf der Widerrufsfrist absenden.</p>
<p class="bodytext"><b>Folgen des Widerrufs</b></p>
<p class="bodytext">Wenn Sie diesen Vertrag widerrufen, haben wir Ihnen alle Zahlungen, die wir von Ihnen erhalten haben, einschließlich der Lieferkosten (mit Ausnahme der zusätzlichen Kosten, die sich daraus ergeben, dass Sie eine andere Art der Lieferung als die von uns angebotene, günstigste Standardlieferung gewählt haben), unverzüglich und spätestens binnen vierzehn Tagen ab dem Tag zurückzuzahlen, an dem die Mitteilung über Ihren Widerruf dieses Vertrags bei uns eingegangen ist. Für diese Rückzahlung verwenden wir dasselbe Zahlungsmittel, das Sie bei der ursprünglichen Transaktion eingesetzt haben, es sei denn, mit Ihnen wurde ausdrücklich etwas anderes vereinbart; in keinem Fall werden Ihnen wegen dieser Rückzahlung Entgelte berechnet.Haben Sie verlangt, dass die Dienstleistung während der Widerrufsfrist beginnen soll, so haben Sie uns einen angemessenen Betrag zu zahlen, der dem Anteil der bis zu diesem Zeitpunkt, zu dem Sie uns von der Ausübung des Widerrufsrechts hinsichtlich dieses Vertrags unterrichten, bereits erbrachten Dienstleistungen im Vergleich zum Gesamtumfang der im Vertrag vorgesehenen Dienstleistungen entspricht.</p>
<p class="bodytext"><b>Ende der Widerrufsbelehrung</b></p>
                    </div>
            </div>
            <div class="bedPunkt">
                    <strong class="vc_events_detail_organizer_terms_and_conditions"><a href="fileadmin/data/Dokumente/Allgemein_IHK/agb_dsgvo/AGB_IHK-Veranstaltungen_ab_2017_02_01.pdf" target="_blank">Allgemeine Geschäftsbedingungen</a></strong>
            </div>
            <div class="bedPunkt">
            <strong><a href="http://www.hannover.ihk.de/ueber-uns/impressum.html#c48057" id="linkdsgvo" target="_blank">Datenschutzerklärung</a></strong>
            </div>
<script>
// URLs nach Veranstalter anpassen, Variable wir oben befüllt
  var volleUrl = '/fileadmin/data/Dokumente/Allgemein_IHK/agb_dsgvo/';

        if (istVeranstalter == "IHK Projekte Hannover GmbH") {
                $("#linkdsgvo").attr('href', volleUrl + "DSGVO_IHK-Projekte-Veranstaltungen_2018.pdf");
        } else {
                $("#linkdsgvo").attr('href', volleUrl + "DSGVO_IHK-Veranstaltungen_2018.pdf");
        }
</script>

            <div class="bedPunkt">
        <strong><a href="javascript:void();" class="linkAblauf">Ablauf des Bestellvorgangs</a></strong>
            <ol id="ablauf" style="display:none;">
                <li>Auf "Anmelden" klicken.</li>
                <li>Veranstaltung auswählen.</li>
                <li>Kundendaten eingeben.</li>
                <li>Haben Sie alle Felder korrekt ausgefüllt? Bitte auf "weiter" klicken.</li>
                <li>Bitte überprüfen Sie Ihre Anmeldung und Ihre Kundendaten. Falls ok, bitte "kostenpflichtig bestellen" anklicken. Wünschen Sie Korrekturen, bitte "Kundendaten ändern" wählen und abschließend "Kostenpflichtig bestellen" anklicken.</li>
            </ol>
            </div>
            <div class="bedPunkt">
            <strong><a href="javascript:void();" class="linkStreit">Alternative Streitbeilegung für Verbraucher gemäß Art. 14 Abs. 1 ODR-Verordnung und § 36 VSBG</a></strong>
            <p id="streibeilegung" style="display:none;">
            Die Europäische Kommission stellt für Verbraucher eine Plattform zur Online-Streitbeilegung bereit, die unter <a href="https://ec.europa.eu/consumers/odr/" target="_blank">https://ec.europa.eu/consumers/odr/</a>
zu finden ist. Zur Teilnahme an einem Streitbeilegungsverfahren vor einer Verbraucherschlichtungsstelle sind wir nicht verpflichtet und grundsätzlich nicht bereit. Unsere E-Mail-Adresse lautet: info@hannover.ihk.de .
</p>
            
            </div>
        </div>
		<div class="infoBlockRechts" style="margin-top: 6px;">
			<h3>IHK-Weiterbildungsfonds</h3>
			<div class="bedPunkt">
			Sofern der Kurs / Lehrgang mehr als 200 € netto kostet, kommt evtl. eine Förderung über den Weiterbildungsfonds der IHK Hannover in Betracht. <a href="http://www.hannover.ihk.de/ausbildung-weiterbildung/weiterbildung/a-z-der-weiterbildung/foerderung/wbfonds.html" target="_blank">Weitere Infos</a>
			</div>
		</div>
    </div>
</div>
  


<br />


</div>
</div><!--TYPO3SEARCH_end--></div></div></div>
        </div>

        <div class="schatten">
                    <div class="row-fluid banner equalheight">
                    <div class="span3"><div class="banner_inner" style="background-image:url('fileadmin/data/Bilder/Allgemein_IHK/NW/NW_2018-12_Banner.jpg')"><h4>Niedersächsische Wirtschaft</h4><p class="bodytext"><br />Titelthema im Dezember: Werben für Ausbildung</p>
<p class="bodytext"><a href="ueber-uns/ihk-medien/niedersaechsischewirtschaft.html#c75668" title="Öffnet einen internen Link im aktuellen Fenster" target="_blank" class="internal-link">Aktuelle Ausgabe</a></p></div></div><div class="span3"><div class="banner_inner" style="background-image:url('fileadmin/data/Bilder/Banner/banner-brexit-2.jpg')"><h4></h4><p style="margin-left:-53px; top:-30px; position: relative;background: none transparent;" class="bodytext"><a href="internationalzoll/laender-und-maerkte/brexit0.html" title="Öffnet einen externen Link in einem neuen Fenster" class="internal-link" style="background: none transparent; border: none;"><span style="background: none transparent; border: 0px;"><span style="display: block;width:179px; height:105px">&nbsp;</span></span></a></p></div></div><div class="span3"><div class="banner_inner" style="background-image:url('fileadmin/user_upload/ausbildungsoffensive_ihk_hannover.png')"><h4></h4><p style="margin-left:-53px; top:-20px; position: relative;" class="bodytext"><span style="background: none transparent; border: 0px;"><a href="http://www.ihrgewinnt.de" target="_blank"><span style="display: block;width:179px; height:105px">&nbsp;</span></a></span></p></div></div><div class="span3"><div class="banner_inner" style="background-image:url('fileadmin/user_upload/ausbildungsplatz_finden_ihk_hannover.png')"><h4>&nbsp; &nbsp; &nbsp; &nbsp; Ausbildungsplatz<br />&nbsp; &nbsp; &nbsp; &nbsp;  finden</h4><p class="bodytext">&nbsp;</p>
<p class="bodytext"><a href="https://www.ihk-lehrstellenboerse.de/" title="Öffnet einen externen Link in einem neuen Fenster" target="_blank" class="external-link-new-window">Zur Lehrstellenbörse</a></p></div></div>
					</div>
        </div>

		<div class="schatten">
        	<div class="row-fluid footer_service">
            	<div class="vierzig">
                	<a href="javascript: window.print();">Seite drucken</a>
                </div>
            	<div class="fuenfzig">
                	
                </div>
            	<div class="zehn">
                	<a href="veranstaltungen/detailseite/veranstaltung/3722.html#oben">Seitenanfang</a>
                </div>
            </div>
        	<div class="row-fluid footer equalheight">
            
                <div class="span3">
                <div class="footer_inner">
                
                <h5>Adresse</h5>
                <p>
                IHK Hannover<br />
                Schiffgraben 49<br />
                30175 Hannover
                </p>
                <p>
                <span class="anfahrt"><a href="ueber-uns/kontakt.html">Kontakt</a></span><br /><span class="kontakt"><a href="ueber-uns/kontakt/adresse-und-anfahrt.html">Anfahrt</a></span> 
                </p>                               
                </div>
                </div>
                <div class="span3">
                <div class="footer_inner">
                <!--###SERVICE###-->
                <h5>Service-Center</h5>
                <p>
                <span class="telefon"><strong>0511 3107 - 0</strong></span><br />
                <a href="mailto:info@hannover.ihk.de" class="email">E-Mail</a>
                </p>
                <h5>Öffnungszeiten</h5>
                <table>
                	<tr><td style="width:60px;">Mo - Do</td><td>08.00 - 16.00 Uhr</td></tr>
                	<tr><td>Fr</td><td>08.00 - 14.00 Uhr</td></tr>
                </table>
                <!--###SERVICE###-->    
                </div>
                </div>
                <div class="span3">
                <div class="footer_inner">
                <h5>Folgen Sie uns</h5>
                 <ul>
                	<li class="facebook"><a href="https://www.facebook.com/ihkhannover" target="_blank">IHK bei Facebook</a></li>
                    <li class="youtube"><a href="http://www.youtube.com/user/ihkhannover" target="_blank">IHK bei YouTube</a></li>
                    <li class="newsletter"><a href="/index.php?id=13815">Newsletter abonnieren</a></li>
                    <li class="rss"><a href="/index.php?id=12141">RSS-Feed abonnieren</a></li>
                </ul>                 
                </div>
                </div>
                <div class="span3">
                <div class="footer_inner">
                <h5>Hinweise</h5><ul><li> <a href="ueber-uns/kontakt/organigramm.html">Ansprechpartner</a> </li><li> <a href="ueber-uns/ihk-impressum/impressum.html">Impressum</a> </li><li> <a href="ueber-uns/ihk-impressum/datenschutz0.html">Datenschutzerklärung</a> </li><li><a href="ueber-uns/kontakt.html">Kontakt</a></li></ul>
                </div>
            	</div>
            </div>
        </div>

    </div>

	


    <script src="fileadmin/ihk/js/bootstrap.min.js"></script>
    <script src="fileadmin/ihk/js/jquery.flexslider-min.js"></script>
    <script src="fileadmin/ihk/js/slimbox2.js"></script>
    <script src="fileadmin/ihk/js/skripte.js"></script>

<script>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</script>

		<script type="text/javascript">
			jQuery(function($){
				$(".kalender").datepicker({
					dateFormat: 'dd.mm.yy',
					showOn: 'button',
					changeMonth: true,
		    			changeYear: true,
		    			buttonImage: 'typo3conf/ext/vc_events/gfx/calendar.png', 
		    			buttonImageOnly: true,
					buttonText: 'Kalender'
				});
			});
		</script>
		
<div class="etracker">

<script type="text/javascript">

$(document).ready(function(){
if (!document.documentMode || document.documentMode > 8) {
 $("a[href^='fileadmin/data/Dokumente']").mousedown(function() {
 // clickTracker($(this).attr("href"));
 ET_Event.download($(this).attr("href"), 'Dokument');
 });

 $("a[href^='http://www.hannover.ihk.de/fileadmin/data/Dokumente']").mousedown(function() {
 //clickTracker($(this).attr("href"));
 ET_Event.download('Download', 'Dokument');
 });

 $("a[href^='http']").mousedown(function() {
  var dieurl = $(this).attr("href");
 ET_Event.link(dieurl, 'Extern, Link');
 });
}
});

//--></script>

<!-- CLICK-TRACKER DELAY CODE -->



</div>

<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1502811322" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1502811322" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1502811322" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1502811322" type="text/javascript"></script>



</body>
</html>