<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>

<meta charset="utf-8">
<!-- 
	"	coded in 2013 by VisionConnect GmbH - www.visionconnect.de"

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2019 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.hannover.ihk.de/">
<link rel="shortcut icon" href="/fileadmin/ihk/img/favicon.ico" type="image/vnd.microsoft.icon">

<meta name="generator" content="TYPO3 CMS">
<meta name="expires" content="now">
<meta name="audience" content="all">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="KEYWORDS" content="Rechtsinformationen, Rechtsseminare, Rechtstipps, Seminare, IHK Hannover">
<meta name="DESCRIPTION" content="Die IHK Hannover bietet neben Rechtstipps auch praxisorientierte Rechtsseminare und Merkblätter für Mitgliedsunternehmen an.">


<link rel="stylesheet" type="text/css" href="fileadmin/ihk/css/bootstrap.min.css?1376315737" media="screen" title="Standard">
<link rel="stylesheet" type="text/css" href="fileadmin/ihk/css/flexslider.css?1418825838" media="screen">
<link rel="stylesheet" type="text/css" href="fileadmin/ihk/css/styles.css?1615566521" media="screen">
<link rel="stylesheet" type="text/css" href="fileadmin/ihk/css/print.css?1417097358" media="print">




<script src="fileadmin/ihk/js/jquery.min.js?1610702823" type="text/javascript"></script>
<script src="typo3temp/assets/js/dd82474708.js?1527500803" type="text/javascript"></script>



<title>Urteil zum Missbrauch der Vertretungsmacht durch GmbH-Geschäftsführer&nbsp;-&nbsp;IHK Hannover</title>
<style type="text/css">
<!--
.mehrzu .mehrzu_inner {background:url(/fileadmin/ihk/img/themen_alle_grau.png) no-repeat 0 -1070px transparent;
-->
</style>

<!--[if lte IE 8]>
    <script src="fileadmin/ihk/js/html5shiv.js" type="text/javascript"></script>
    <script src="fileadmin/ihk/js/selectivizr-min.js" type="text/javascript"></script>
<![endif]-->

<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="fileadmin/ihk/css/styles_ie.css" media="all">
<![endif]-->
<meta name="robots" content="index, follow" />
<meta name="DC.title" content="IHK Hannover" />
<meta name="geo.region" content="DE-NI" />
<meta name="geo.placename" content="Hannover" />
<meta name="geo.position" content="52.375532;9.751081" />
<meta name="ICBM" content="52.375532, 9.751081" />
<meta name="google-site-verification" content="GbZgrKcUlqPgTLlQCa79ujJgLlmJ-gbUoDbsL_I5Am0" />

<meta property="og:image" content="https://www.hannover.ihk.de/fileadmin/ihk/img/logo_ihk_fb.png" />
	<script type="text/javascript">var et_areas = "Recht";</script>
<!-- CLICK-TRACKER DELAY CODE -->

<!-- etracker tracklet 5.0 -->
<script id="_etLoader" type="text/javascript" charset="UTF-8" data-block-cookies="true" data-respect-dnt="true"  data-secure-code="YKgzQb" src="//static.etracker.com/code/e.js"></script>
<noscript>
<link rel="stylesheet" media="all" href="//www.etracker.de/cnt_css.php?et=YKgzQb&amp;v=4.0&amp;java=n&amp;et_easy=0&amp;et_pagename=&amp;et_areas=&amp;et_ilevel=0&amp;et_target=,0,0,0&amp;et_lpage=0&amp;et_trig=0&amp;et_se=0&amp;et_cust=0&amp;et_basket=&amp;et_url=&amp;et_tag=&amp;et_sub=&amp;et_organisation=&amp;et_demographic=" />
</noscript>

<!-- etracker tracklet 5.0 end -->

<link rel="stylesheet" type="text/css" href="/fileadmin/ihk/js/cookie_consent/cookieconsent.min.css" />
<script src="/fileadmin/ihk/js/cookie_consent/cookieconsent.min.js"></script>
<script>
console.log('cookie consent');

window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#edf0f4",
      "text": "#003266"
    },
    "button": {
      "background": "#003266",
      "text": "#ffffff"
    }
  },
  "position": "top",
  "content": {
  "message": "Unser Internetauftritt nutzt ausschließlich technisch notwendige Cookies. Für die Verwendung dieser Cookies ist keine Einwilligung notwendig. &nbsp; ",
    "dismiss": "Schließen",
    "link": "Mehr zum Datenschutz",
    "href": "https://www.hannover.ihk.de/ueber-uns/ihk-impressum/datenschutz0.html"
  },
onPopupOpen: function(status) { 
	console.log('Cookie'); $('.cc-message a').appendTo('.cc-compliance').addClass('cc-btn').removeClass('cc-link');
	
	setTimeout(function () {
		// event click erzeugen
		var event = new MouseEvent('click', {
			view: window,
			bubbles: true,
			cancelable: true
		  });
		// event nach 5 sek ausfuehren
		document.querySelector('.cc-dismiss').dispatchEvent(event);
	}, 12000);
	
	}
})});
</script>


</head>
<body>


    <div class="container-fluid" id="oben">
    <div class="headerNav">
       <div class="veranstTop"><a href="/veranstaltungen/alle-termine.html">Veranstaltungen</a></div>
       <div class="kontakt"><a href="ueber-uns/kontakt.html">Kontakt</a></div><div class="gremien"><a href="https://intranet.ihk-hannover.de/" target="_blank">Gremien intern</a></div><div class="oben-aa">
  <a href="rechtsteuern/recht8/themengebiete-recht/gesellschafts-und-firmenrecht/vsam2121.html#" class="schrift-normal" title="Schrift normale Größe">A</a>
  <a href="rechtsteuern/recht8/themengebiete-recht/gesellschafts-und-firmenrecht/vsam2121.html#" class="schrift-gross" title="Schrift vergrößern">A</a>
</div>
    </div>
		<div class="schatten">
            <div class="row-fluid header">
                <div class="span6">      
                    <a href="/" title="zur Startseite"><img src="fileadmin/ihk/img/logo_ihk.png" width="344" height="95"   alt="Industrie- und Handelskammer Hannover" ></a>
                </div>
                <div class="span3">
                <!--###SUCHE### ende-->
				
                <form class="topsuche" action="/index.php" method="get">
                    <div id="volltext-suche" class="auto-suggest">
                    <input type="hidden" name="id" value="12143" />
                        <input name="q" type="text" id="tx_ansearchit_form_1" class="sucheingabe lupe" value="Suchbegriff" onClick="if (this.value=='Suchbegriff') this.value='';" autocomplete="off">
						<button title="Klicken Sie hier um Ihre Suchanfrage zu starten"  type="submit" class="suchlupe" style="position:relative;"><img src="fileadmin/ihk/img/suchlupe.png" /></button>
                    </div>
				</form>
                <!--###SUCHE### ende-->
                </div>
                <div class="span3">
                	
                    <!--###DOKSUCHE###-->
                    <div class="doksuche">
                    <form action="index.php?id=38" imorig="http://www.hannover.ihk.de/softlink.html" method="post" class="top-navi-form" name="fab74_softlink">
                        <input name="no_cache" value="1" type="hidden">
                            <input name="tx_fab74softlink_pi1[softlink]" id="tx_ansearchit_form_2" value="Dok.-Nr." type="text" onClick="this.value='';" class="dokeingabe lupe" autocomplete="off"><input class="submit" name="tx_fab74softlink_pi1[submit_button]" value="OK" type="hidden">
							<button type="submit" class="suchlupe" style="position:relative;"><img src="fileadmin/ihk/img/suchlupe.png" /></button>
					</form>
                    <!--###DOKSUCHE###-->
                    </div>
                </div>
            </div>
    
            <div class="row-fluid">
                <div class="span9">      
                <!-- div class="home"><img src="fileadmin/ihk/img/home.png" /></div -->
                <div class="menu-klappe"><a href="rechtsteuern/recht8/themengebiete-recht/gesellschafts-und-firmenrecht/vsam2121.html#nav"><span></span><span></span><span></span></a></div><ul id="menu"><li><a href="/" title="zur Startseite"><img src="fileadmin/ihk/img/home.png" width="45" height="53"   alt="Industrie- und Handelskammer Hannover" ></a></li><li><a href="ausbildung-weiterbildung.html">Ausbildung<br/> Weiterbildung</a><div class="menucontainer"><div class="dreier clearfix"><div class="dreidreissig"><h3 class="ueber611"><a href="ausbildung-weiterbildung/ausbildung.html">Ausbildung</a></h3><ul><li><a href="ausbildung-weiterbildung/ausbildung/aktuell.html">Aktuell</a></li><li><a href="ausbildung-weiterbildung/ausbildung/ausbildungsinfos.html">A-Z der Ausbildung</a></li><li><a href="ausbildung-weiterbildung/ausbildung/pruefungen.html">Prüfungen</a></li><li><a href="ausbildung-weiterbildung/ausbildung/dualesstudium0.html">Duales Studium</a></li><li><a href="ausbildung-weiterbildung/fachkraefte/fachkraefte-projekte/passgenau.html" target="_blank">Passgenaue Besetzung</a></li><li><a href="ausbildung-weiterbildung/fachkraefte/anerkennung-abschluesse.html">Anerkennung ausländischer Abschlüsse</a></li><li><a href="ausbildung-weiterbildung/ausbildung/top-ausbildung.html">TOP-Ausbildung: IHK-Qualitätssiegel</a></li><li><a href="ausbildung-weiterbildung/ausbildung/azubis-schueler/schulbrosch.html">Infos für Azubis/Schüler</a></li><li><a href="ausbildung-weiterbildung/ausbildung/formulare-ausbildung.html">Formulare</a></li><li><a href="ausbildung-weiterbildung/ausbildung/bildungsthemen.html">Bildungsthemen</a></li></ul></div><div class="dreidreissig"><h3 class="ueber610"><a href="ausbildung-weiterbildung/weiterbildung.html">Weiterbildung</a></h3><ul><li><a href="ausbildung-weiterbildung/weiterbildung/aktuell-weiterbildung.html">Aktuell</a></li><li><a href="ausbildung-weiterbildung/weiterbildung/fortbildungspruefungen.html">Fortbildungsprüfungen</a></li><li><a href="ausbildung-weiterbildung/weiterbildung/veranstaltungen.html">Veranstaltungen</a></li><li><a href="ausbildung-weiterbildung/weiterbildung/hochschulbildung.html">Hochschulbildung</a></li><li><a href="ausbildung-weiterbildung/weiterbildung/a-z-der-weiterbildung.html">A-Z der Weiterbildung</a></li><li><a href="ausbildung-weiterbildung/weiterbildung/downloads-formulare.html">Downloads & Formulare</a></li></ul></div><div class="dreidreissig"><h3 class="ueber59503"><a href="ausbildung-weiterbildung/fachkraefte.html">Fachkräfte</a></h3><ul><li><a href="ausbildung-weiterbildung/fachkraefte/aktuell-fachkraefte.html">Aktuell</a></li><li><a href="http://www.mw.niedersachsen.de/startseite/themen/arbeit/fachkraefteinitiative/regionale_fachkraeftebuendnisse/regionale-fachkraeftebuendnisse-131680.html" target="_blank">Fachkräftebündnisse in Niedersachsen</a></li><li><a href="ausbildung-weiterbildung/fachkraefte/anerkennung-abschluesse.html">Anerkennung ausländischer Abschlüsse</a></li><li><a href="ausbildung-weiterbildung/fachkraefte/fachkraefte-projekte.html">Initiativen & Projekte</a></li><li><a href="ausbildung-weiterbildung/fachkraefte/fachkraeftekonferenz.html">IHK-Fachkräftekonferenz</a></li><li><a href="http://www.fachkraefteinitiative.niedersachsen.de" target="_blank">Fachkräfteinitiative Niedersachsen</a></li></ul></div></div></div></li><li><a href="internationalzoll.html">International<br />Zoll</a><div class="menucontainer"><div class="dreier clearfix"><div class="dreidreissig"><h3 class="ueber60949"><a href="internationalzoll/aktuell-international.html">Aktuell</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber11558"><a href="internationalzoll/laender-und-maerkte.html">Länder und Märkte</a></h3><ul><li><a href="internationalzoll/laender-und-maerkte/brexit0.html">Brexit</a></li><li><a href="internationalzoll/laender-und-maerkte/asienozeanien.html">Asien/Ozeanien</a></li><li><a href="internationalzoll/laender-und-maerkte/europa.html">Europa</a></li><li><a href="internationalzoll/laender-und-maerkte/gus-und-kaukasus.html">GUS und Kaukasus</a></li><li><a href="internationalzoll/laender-und-maerkte/naher-ostennordafrika.html">Naher Osten/Nordafrika</a></li><li><a href="internationalzoll/laender-und-maerkte/nord-mittel-und-suedamerika.html">Nord-, Mittel- und Südamerika</a></li><li><a href="internationalzoll/laender-und-maerkte/kammerpartnerschaft-kolumbien.html">Kammerpartnerschaft Kolumbien</a></li><li><a href="internationalzoll/laender-und-maerkte/subsahara-afrika.html">Subsahara-Afrika</a></li><li><a href="internationalzoll/laender-und-maerkte/laenderuebergreifend.html">Länderübergreifend</a></li><li><a href="internationalzoll/laender-und-maerkte/ezscout.html">Entwicklungszusammen&shy;arbeit</a></li><li><a href="internationalzoll/laender-und-maerkte/foerderprogramm-absicherung.html">Förderprogramme/Absicherung</a></li><li><a href="internationalzoll/laender-und-maerkte/english.html">CCI Hannover in English Language</a></li></ul></div><div class="dreidreissig"><h3 class="ueber658"><a href="internationalzoll/ein-und-ausfuhrbestimmungen.html">Ein- und Ausfuhrbestimmungen</a></h3><ul><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/eu-handel.html">EU-Handel</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/ursprungsregelungen-und-deren-nachweise.html">Ursprungsregelungen und deren Nachweise</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/ihk-ursprungszeugnis.html">IHK-Ursprungszeugnis</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/warenimport-in-die-eu.html">Warenimport in die EU</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/warenexport-aus-der-eu.html">Warenexport aus der EU</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/exportkontrolle.html">Exportkontrolle</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/warennummern.html">Warennummern</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/carnet-ata.html">Carnet ATA</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/weitere-hinweiselinks.html">Weitere Hinweise/Links</a></li></ul></div><div class="dreidreissig"><h3 class="ueber657"><a href="internationalzoll/veranstaltungen.html">Veranstaltungen</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber596"><a href="internationalzoll/messen.html">Messen</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber60948"><a href="internationalzoll/downloads-international.html">Merkblätter und Arbeitshilfen</a></h3><ul></ul></div></div></div></li><li class="active"><a href="rechtsteuern.html" class="act">Recht<br />Steuern</a><div class="menucontainer"><div class="dreier clearfix"><div class="dreidreissig"><h3 class="ueber594"><a href="rechtsteuern/recht8.html">Recht</a></h3><ul><li><a href="rechtsteuern/recht8/aktuell-recht.html">Aktuell</a></li><li><a href="rechtsteuern/recht8/mediation0.html">Schlichtung und Mediation</a></li><li><a href="rechtsteuern/recht8/sachverstaendige.html">Sachverständige</a></li><li><a href="rechtsteuern/recht8/themengebiete-recht.html">Themengebiete Recht</a></li><li><a href="ueber-uns/ihk-rechtsgrundlagen/ihk-beitraege-und-beitragsordnung.html">Beitrag</a></li><li><a href="rechtsteuern/recht8/merkblaetter.html">Merkblätter</a></li></ul></div><div class="dreidreissig"><h3 class="ueber606"><a href="rechtsteuern/steuern.html">Steuern</a></h3><ul><li><a href="rechtsteuern/steuern/aktuell1.html">Aktuell</a></li><li><a href="rechtsteuern/steuern/umsatzsteuer.html">Umsatzsteuer</a></li><li><a href="rechtsteuern/steuern/lohnsteuer-reisekosten.html">Lohnsteuer & Reisekosten</a></li><li><a href="rechtsteuern/steuern/einkommen-krperschaftsteuer.html">Einkommen- & Körperschaftsteuer</a></li><li><a href="rechtsteuern/steuern/gewerbe-kommunale-steuern.html">Gewerbesteuer & Kommunale Steuern</a></li><li><a href="rechtsteuern/steuern/betriebspruefung-finanzverwaltung.html">Betriebsprüfung & Finanzverwaltung</a></li><li><a href="rechtsteuern/steuern/download-steuern.html">Merkblätter</a></li><li><a href="rechtsteuern/steuern/veranstaltung.html">Veranstaltungen</a></li></ul></div></div></div></li><li><a href="ihk-themen.html">Weitere<br />Themen</a><div class="menucontainer"><div class="dreier clearfix"><div class="dreidreissig"><h3 class="ueber10"><a href="ihk-themen/e-business.html">E-Business</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber702"><a href="ihk-themen/energie.html">Energie</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber9"><a href="ihk-themen/finanzierung-foerderprogramme.html">Finanzierung & Förderprogramme</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber599"><a href="ihk-themen/forschung-innovation.html">Forschung & Innovation</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber10740"><a href="ihk-themen/dienst.html">Dienstleistungen</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber61063"><a href="ihk-themen/gruendung-sicherung-nachfolge.html">Gründung, Sicherung, Nachfolge</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber10712"><a href="ihk-themen/handel.html">Handel</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber597"><a href="ihk-themen/konjunktur-statistik.html">Konjunktur & Statistik</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber607"><a href="ihk-themen/planen-bauen.html">Planen & Bauen</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber10750"><a href="ihk-themen/touri0.html">Tourismus</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber595"><a href="ihk-themen/oeffentliche-auftraege.html">Öffentliches Auftragswesen</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber701"><a href="ihk-themen/umwelt-arbeitsschutz.html">Umwelt- & Arbeitsschutz</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber603"><a href="ihk-themen/verkehr-logistik.html">Verkehr & Logistik</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber61023"><a href="ihk-themen/sicherheit.html">Sicherheit</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber71148"><a href="ihk-themen/digi.html">Digitalisierung</a></h3><ul></ul></div></div></div></li><li><a href="service.html">Service</a><div class="menucontainer"><div class="dreier clearfix"><div class="dreidreissig"><h3 class="ueber619"><a href="service/service-a-z/a.html">Service A-Z</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber72574"><a href="service/service-digital.html">Service online</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber711"><a href="service/suchen-und-finden.html">Suchen und Finden</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber62233"><a href="service/beratungsangebote.html">Beratungsangebote</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber61300"><a href="service/geschaeftsanbahnung.html">Geschäftsanbahnung</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber61303"><a href="service/merkblaetter-und-formulare.html">Merkblätter und Formulare</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber62247"><a href="service/ihr-engagement-bei-der-ihk.html">Ihr Engagement bei der IHK</a></h3><ul></ul></div></div></div></li></ul>
                </div>
                <div class="span3 nebennav_display">
				<ul id="nebennav"><li><a href="presse.html">Presse</a><div class="nebennavcontainer"><ul><li><a href="presse/aktuelle-pressemeldungen.html">Aktuelle Pressemeldungen</a></li><li><a href="presse/pressemeldungen-2020.html">Pressemeldungen 2020</a></li><li><a href="presse/pressetermine.html">Regionale Wirtschaftspressetermine</a></li></ul></div></li><li><a href="ueber-uns.html">Über uns</a><div class="nebennavcontainer"><ul><li><a href="ueber-uns/kontakt.html">Kontakt</a></li><li><a href="ueber-uns/kontakt/organigramm.html">Ansprechpartner</a></li><li><a href="ueber-uns/organisation.html">Organisation</a></li><li><a href="ueber-uns/ihk-rechtsgrundlagen.html">Rechtliches und Finanzen</a></li><li><a href="ueber-uns/ihk-medien.html">IHK-Medien</a></li><li><a href="ueber-uns/karriere.html">Karriere</a></li><li><a href="ueber-uns/ihk-impressum.html">Anbieterkennzeichnung</a></li><li><a href="ueber-uns/ihk-impressum/datenschutz0.html">Datenschutzerklärung</a></li><li><a href="ueber-uns/erklaerung-barrierefreiheit.html">Erklärung zur Barrierefreiheit</a></li></ul></div></li></ul>
                </div>
            </div>
                   
		</div>
				
				
		
		<div class="schatten">
                <div class="row-fluid pfadnavigation"><div class="span8"><div class="padding"><span><a href="/">IHK Hannover</a> ></span><span><a href="rechtsteuern.html">Recht Steuern</a> ></span><span><a href="rechtsteuern/recht8.html">Recht</a> ></span><span><a href="rechtsteuern/recht8/themengebiete-recht.html">Themengebiete Recht</a> ></span><span><a href="rechtsteuern/recht8/themengebiete-recht/gesellschafts-und-firmenrecht.html">Gesellschafts- und Firmenrecht</a> ></span></div></div></div><div class="row-fluid inhalt"><div class="span8 inhaltlinks"><div class="padding"><!--TYPO3SEARCH_begin--><div id="c93993" class="csc-frame csc-frame-default csc-default"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Urteil zum Missbrauch der Vertretungsmacht durch GmbH-Geschäftsführer</h1></div><p style="margin: 0cm 0cm 8pt;" class="bodytext">Der Geschäftsführer einer GmbH darf der Gesellschaft, selbst wenn er von den Beschränkungen des § 181 BGB befreit ist, keinen Nachteil zugunsten eines anderen, ebenfalls von ihm kontrollierten Unternehmens zufügen. Solche Verträge sind nichtig. Das zeigt ein Beschluss des OLG Karlsruhe vom 25. August 2020, AZ: 9 U 29/19.</p>
<p style="margin: 0cm 0cm 8pt;" class="bodytext">In dem vom OLG Karlsruhe entschiedenen Fall ging es um die (Vertretungs-)Befugnisse eines Geschäftsführers in einer komplexen Unternehmensgruppe mit Gesellschaften im In- und Ausland. Der Unternehmensgruppe gehörten in Deutschland zwei Kommanditgesellschaften und deren Komplementär-GmbH an, im Ausland eine thailändische Limited. Die Gesellschaften wurden alle von zwei Eheleuten als Gesellschaftern beherrscht. Im Jahr 2016 schloss die thailändische Limited mit einer Kapitalgesellschaft aus Hongkong (der späteren Beklagten) einen Beratungsvertrag, nach welchem die Hongkong-Gesellschaft die Geschäftsführung bei den deutschen Gesellschaften der Unternehmensgruppe übernehmen sollte. Der Direktor der Hongkong-Gesellschaft wurde zum einzelvertretungsberechtigten und von den Beschränkungen des § 181 BGB befreiten Geschäftsführer der Komplementär-GmbH bestellt und in das deutsche Handelsregister eingetragen. Er nutzte seine Doppelstellung allerdings insoweit aus, als dass er für die deutschen Gesellschaften einen Schuldbeitritt zum Beratungsvertrag zwischen der thailändischen Limited und der Hongkong-Gesellschaft erklärte, ohne dies mit den Eheleuten abzustimmen. Der Schuldbeitritt wurde 2017 in einer sofort vollstreckbaren, notariellen Urkunde verbrieft. Der Beratungsvertrag zwischen der thailändischen Limited und der Hongkong-Gesellschaft wurde später gekündigt. Die thailändische Limited stellte ihre Zahlungen an die Hongkong-Gesellschaft ein. Daraufhin leitete die Hongkong-Gesellschaft aus der notariellen Urkunde aus dem Jahr 2017 die Zwangsvollstreckung gegen die deutschen Gesellschaften ein. Neben einer Kontenpfändung drohte die Zwangsversteigerung des Betriebsgrundstücks. Die deutschen Gesellschaften beantragten daraufhin gerichtlich, die Zwangsvollstreckung aus der notariellen Urkunde für unwirksam zu erklären. </p>
<p style="margin: 0cm 0cm 8pt;" class="bodytext">Erfolgreich. Das OLG Karlsruhe sah die Zwangsvollstreckung aus der notariellen Urkunde als unwirksam an. Der Direktor der Hongkong-Gesellschaft habe bei dem Schuldbeitritt seine ihm als Geschäftsführer der deutschen Komplementär-GmbH eingeräumte Vertretungsmacht missbraucht. Durch den Schuldbeitritt der deutschen Gesellschaften habe er diesen zugunsten der von ihm kontrollierten Hongkong-Gesellschaft erhebliche wirtschaftliche Nachteile zugefügt. Ein solches Verhalten sei sittenwidrig. </p>
<p style="margin: 0cm 0cm 8pt;" class="bodytext">IHK-Hinweis:</p>
<p style="margin: 0cm 0cm 8pt;" class="bodytext">§ 181 BGB enthält mit dem Verbot des Insichgeschäfts sowie mit dem Verbot der Mehrfachvertretung zwei verschiedene Verbote des Selbstkontrahierens. Diese Regelung hat jedoch häufig unpraktische Konsequenzen. So kann z.B. ein nicht von den Beschränkungen des § 181 BGB (2. Alternative) befreiter Geschäftsführer mehrerer Konzerngesellschaften nicht zwei dieser Gesellschaften bei Abschluss eines Vertrags vertreten, da er lediglich eine der Gesellschaften vertreten darf. Daher ist es üblich, Geschäftsführern Befreiung von den Beschränkungen des § 181 BGB zu erteilen. Ein Insichgeschäft kann aber trotz Befreiung von den Beschränkungen des § 181 BGB wegen des Missbrauchs der Vertretungsmacht unwirksam sein, nämlich dann, wenn es für den Vertretenen nachteilig ist. Solche Verträge sind sittenwidrig.</p></div></div></div><div class="span4 inhaltrechts"><div class="mehrzu"><div class="mehrzu_inner">Mehr zu: <a href="rechtsteuern/recht8/themengebiete-recht/gesellschafts-und-firmenrecht.html">Gesellschafts- und Firmenrecht</a></div></div><div id="c93994" class="csc-frame csc-frame-default csc-default"><div class="tx-ttaddress-pi1">
		
<h3>Ansprechpartner/-in</h3>
	<div class="row-fluid">

         <div class="span5"><img src="fileadmin/data/Bilder/Allgemein_IHK/Mitarbeiterfotos_2014/Fotos_Adressen/Samson_IMG_9096_90.png" width="90" height="135"   alt="" title="Samson IMG 9096 90" ></div>

        <div class="span7">
            <h4 class="name_ansprechpartner"><span class="fn" item="name">Mirko Samson</span></h3>
            <div class="telefon">0511/3107-233</div>
            <div class="fax"><div class="tel fax" item="faxNumber">0511/3107-400</div></div>
            <div class="email"><a href="javascript:linkTo_UnCryptMailto('nbjmup+tbntpoAiboopwfs\/jil\/ef');" class="email" item="email">E-Mail</a></div>
        </div>
        </div>



	</div>
	</div><div class="csc-default auchInteressieren"><h2>Das könnte Sie auch interessieren </h2><ul><li><a href="rechtsteuern/recht8/themengebiete-recht/gesellschafts-und-firmenrecht/aufschiebung-von-ordnungsgeldverfahren-bei-verspaeteter-offenlegung-von-jahresabschluessen.html">„Aufschiebung" von Ordnungsgeldverfahren bei verspäteter Offenlegung von Jahresabschlüssen</a></li><li><a href="rechtsteuern/recht8/themengebiete-recht/gesellschafts-und-firmenrecht/vsam2221.html">Service: Firmenrechtliche Voranfrage für Handelsregistereintrag jetzt digital</a></li><!-- Urteil zum Missbrauch der Vertretungsmacht durch GmbH-Geschäftsführer --><li><a href="rechtsteuern/recht8/themengebiete-recht/gesellschafts-und-firmenrecht/vsam2021.html">Gesetzentwurf zur Umsetzung der Digitalisierungsrichtlinie beschlossen</a></li></ul></div><!--TYPO3SEARCH_end--></div></div><div class="softlinknr">Dokumenten-Nr.:&nbsp;032115975<div class="aenderung">Letzte Änderung:&nbsp;&nbsp;15.03.2021</div></div>
        </div>

        <div class="schatten">
                    <div class="row-fluid banner equalheight">
                    <div class="span3"><div class="banner_inner" style="background-image:url('fileadmin/data/Bilder/Banner/Relaunch_2013/Banner_Rechtsgrundlagen.png')"><h4>Rechtsgrundlagen</h4><p class="bodytext">Informationen zu IHK-Gesetz, Satzung, Wahlordnung sowie zu den Beiträgen.</p>
<p class="bodytext"><a href="ueber-uns/ihk-rechtsgrundlagen.html" title="Öffnet einen internen Link im aktuellen Fenster" class="internal-link">Rechtsgrundlagen</a></p></div></div><div class="span3"><div class="banner_inner" style="background-image:url('fileadmin/data/Bilder/Allgemein_IHK/NW/NW_2021_03_Banner.jpg')"><h4>Niedersächsische Wirtschaft</h4><p class="bodytext"><br />Titelthema im März:<br />Hannover Messe in Corona-Zeiten</p>
<p class="bodytext"><a href="ueber-uns/ihk-medien/niedersaechsischewirtschaft.html" title="Öffnet einen internen Link im aktuellen Fenster" target="_blank" class="internal-link">Aktuelle Ausgabe</a></p></div></div><div class="span3"><div class="banner_inner" style="background-image:url('fileadmin/data/Bilder/Banner/banner_infoservice.png')"><h4>Infoservice</h4><p class="bodytext">Unser Newsletter für<br />kleine und<br />mittlere<br />Unternehmen<b>.<br /></b></p>
<p class="bodytext"><a href="https://www.hannover.ihk.de/ueber-uns/ihk-medien/infoservice.html" title="Öffnet einen externen Link in einem neuen Fenster" target="_blank" class="external-link-new-window">Zum Infoservice</a></p></div></div><div class="span3"><div class="banner_inner" style="background-image:url('fileadmin/user_upload/thema-der-woche-banner-unten.png')"><h4>Thema der Woche</h4><p class="bodytext">Daten, Fakten, Argumente: Jede Woche äußert sich der DIHK zu einem aktuellen Thema. </p>
<p class="bodytext"><a href="ihk-themen/sonderseiten/thema-der-woche.html" title="Öffnet einen internen Link im aktuellen Fenster" class="internal-link">Thema der Woche</a></p></div></div>
					</div>
        </div>

		<div class="schatten">
        	<div class="row-fluid footer_service">
            	<div class="vierzig">
                	<a href="javascript: window.print();">Seite drucken</a>
                </div>
            	<div class="fuenfzig">
                	
                </div>
            	<div class="zehn">
                	<a href="rechtsteuern/recht8/themengebiete-recht/gesellschafts-und-firmenrecht/vsam2121.html#oben">Seitenanfang</a>
                </div>
            </div>
        	<div class="row-fluid footer equalheight">
            
                <div class="span3">
                <div class="footer_inner">
                
                <h5>Adresse</h5>
                <p>
                IHK Hannover<br />
                Schiffgraben 49<br />
                30175 Hannover
                </p>
                <p>
                <span class="anfahrt"><a href="ueber-uns/kontakt.html">Kontakt</a></span><br /><span class="kontakt"><a href="ueber-uns/kontakt/adresse-und-anfahrt.html">Anfahrt</a></span> 
                </p>                               
                </div>
                </div>
                <div class="span3">
                <div class="footer_inner">
                <!--###SERVICE###-->
                <h5>Kontakt</h5>
                <p>
                <span class="telefon"><strong>0511 3107 - 0</strong></span><br />
                <a href="mailto:info@hannover.ihk.de" class="email">E-Mail</a>
                </p>
                <h5>Öffnungszeiten</h5>
                <table>
                	<tr><td style="width:60px;">Mo - Do</td><td>08.00 - 16.00 Uhr</td></tr>
                	<tr><td>Fr</td><td>08.00 - 14.00 Uhr</td></tr>
                </table>
				<p style="margin-top: 1rem;"><a href="https://www.hannover.ihk.de/ihk-themen/sonderseiten/coronavirus/coronavirus-aktuelle-meldungen/corona-massnahmen-fuer-die-bearbeitung-von-carnets-ursprungszeugnissen-und-andere-dem-aussenwirtschaftsverkehr-dienenden-bescheinigungen.html">Öffnungszeiten Service-Center</a></p>
                <!--###SERVICE###-->    
                </div>
                </div>
                <div class="span3">
                <div class="footer_inner">
                <h5>Folgen Sie uns</h5>
                 <ul>
                    <li class="newsletter"><a href="/index.php?id=13815">Newsletter abonnieren</a></li>
                    <li class="facebook"><a href="https://www.facebook.com/ihkhannover" target="_blank">IHK bei Facebook</a></li>
                    <li class="youtube"><a href="http://www.youtube.com/user/ihkhannover" target="_blank">IHK bei YouTube</a></li>
                    <li class="rss"><a href="https://twitter.com/ihk_hannover" target="_blank">IHK bei Twitter</a></li>
                    <li class="insta"><a href="https://www.instagram.com/ihk_hannover/" target="_blank">IHK bei Instagram</a></li>
                </ul>                 
                </div>
                </div>
                <div class="span3">
                <div class="footer_inner">
                <h5>Hinweise</h5><ul><li> <a href="ueber-uns/kontakt/organigramm.html">Ansprechpartner</a> </li><li> <a href="ueber-uns/ihk-impressum/impressum.html">Impressum</a> </li><li> <a href="ueber-uns/ihk-impressum/datenschutz0.html">Datenschutzerklärung</a> </li><li> <a href="ueber-uns/erklaerung-barrierefreiheit.html">Erklärung zur Barrierefreiheit</a> </li><li><a href="ueber-uns/kontakt.html">Kontakt</a></li></ul>
                </div>
            	</div>
            </div>
        </div>

    </div>

	


    <script src="fileadmin/ihk/js/bootstrap.min.js"></script>
    <script src="fileadmin/ihk/js/jquery.flexslider-min.js"></script>
    <script src="fileadmin/ihk/js/slimbox2.js"></script>
    <script src="fileadmin/ihk/js/skripte.js"></script>

<script>
$(document).ready(function(){
if (!document.documentMode || document.documentMode > 8) {

  $('.flexslider').flexslider({
    animation: "slide",
	prevText: "",
	nextText: ""
  });
  }
  
});


	
$(document).ready(function() {
	//$('.auto-suggest').autoComplete('select');


// auf- zu klappen bei Rahmen collapse
        $(".collapse").collapse({
          query: "h3",
          open: function() {
            this.slideDown(250);
          },
          close: function() {
            this.slideUp(250);
          }
        });

 $(".collapse .csc-frame").each( function() {
        
        $(this).find(".csc-header h2, .csc-header h3").click( function() {
            $(this).parent().parent().toggleClass('open-area');
        });
        
      });


});

function anzeigen ( obj ) {
	obj.find('div.menucontainer').addClass('zeigdich');
	console.log('Fire!');
}

$(document).ready(function() {
	$('#menu li').hover(
	  function() {
	  if (!document.documentMode || document.documentMode > 8) {
		window.setTimeout( anzeigen($(this)) ,1000);
		} else {
		anzeigen($(this));
		}
	  }, function() {
		$(this).find('div.menucontainer').removeClass('zeigdich');    
	  }
	);	
});

$( document ).ready(function() {
	$(".linkAblauf").click(function () {
	  $("#ablauf").toggle("fast");
	});
	$(".linkStreit").click(function () {
	  $("#streibeilegung").toggle("fast");
	});

	$("div.anmeldungsButton").clone().appendTo(".zweiterbutton");
	$("#anmeldungsButtonAusblenden").hide();

if (window.location.pathname == "/veranstaltungen/detailseite/veranstaltung/gruendertag-hannover-am-2-nov.html") {
$(".vc_events_detail_url_registration a").attr('href','http://www.hannover.ihk.de/index.php?id=61937');
}

		$(".widerruf").click(function () {
		  $("div.vc_events_detail_organizer_withdrawal_instruction").toggle("fast");
		});

});

$(document).ready(function(){
	$('.selected').appendTo('#selected-events');	
$(document).ready(function(){
	$('tr.selected').appendTo('#selected-events');	
	$("#all-elements").hide();
	$(".toggle-button").click(function () {
		 	$("#all-elements").slideToggle(800,
  	 function() {
    		$('.toggle-button').toggleClass('active');
  			});
	});
});
});

$(document).ready(function(){
	var $curr = $("#weiterer2");
	if ($("#nachname2").val() != "") {
		$("#weiterer2").show();
		$curr = $("#weiterer3");
		}
	if ($("#nachname3").val() != "") {
		$("#weiterer3").show();
		$curr = $("#weiterer4");
		}
	if ($("#nachname4").val() != "") { 
		$("#weiterer4").show();
		$(".nocheiner").hide();
		}
	$(".nocheiner").click(function () {
		 	$curr.slideToggle(800,
  	 function() {
				$curr = $curr.next();
				if ($curr.attr("class") == 'nocheiner') $curr.hide();
 			});
	});

});

$(document).ready(function(){

	function ausEin() {

			if ($('#rechnungFirma').is(':checked') || $('#rechnungPrivat').is(':checked')) {
			$('#rechnung').show();
			} else {
			$('#rechnung').hide();		
			}
			
			if ($('#rechnungFirma').is(':checked')) {
				$('.firmaWeg').hide();
				$('.privatWeg').show();
			}
			
			if ($('#rechnungPrivat').is(':checked')) {
				$('.firmaWeg').show();
				$('.privatWeg').hide();
			}			
			
		}

	function privatAus() {
		$('.rechnungsblockPrivat input:checkbox').attr('checked', false);
		ausEin();
	}

	function firmaAus() {
		$('.rechnungsblockFirma input:checkbox').attr('checked', false);
		ausEin();
	}
	
	//$(".rechnungsblock input:checkbox").click(ausEin);
	$(".rechnungsblockFirma input:checkbox").click(privatAus);
	$(".rechnungsblockPrivat input:checkbox").click(firmaAus);
	
	
	ausEin();
});

//$('#kommentare_anzahl').html($("div.tx-comments-comments").children("div.kommentare").size());
$(document).ready(function() {
	$('#kommentare_anzahl').html($("div.tx-comments-comments div.kommentare").size());
	$('#comments_auf_zu').click(function() {
		$('.tx-comments-comments').toggle('fast');
		$('.ausb').toggle();
		$('.einb').toggle();
		//$('.tx-comments-comment-form').toggle('fast');
	});
	$('.tx-comments-comment-form h4').click(function() {
		$('.tx-comments-comment-form form').toggle('fast');
	});
	
	if ($('.tx-comments-comment-form .tx-comments-required-error').length > 0) $('.tx-comments-comment-form form').show();
});

$(function(){
    $('.menu-klappe').click(function(){
        $('#menu').toggle();
    });
    
});

$(document).ready(function() {
	$('.zehn a[href*=#]').bind("click", function(event) {
		event.preventDefault();
		var ziel = $(this).attr("href");

		$('html,body').animate({
			scrollTop: $(ziel).offset().top
		}, 1500 , function (){location.hash = ziel;});
});
return false;
});

(function() {
  if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
    var msViewportStyle = document.createElement("style");
    msViewportStyle.appendChild(
      document.createTextNode("@-ms-viewport{width:auto!important}")
    );
    document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
  }
})();
</script>


<div class="etracker">

<script type="text/javascript">

$(document).ready(function(){
if (!document.documentMode || document.documentMode > 8) {
 $("a[href^='fileadmin/data/Dokumente']").mousedown(function() {
 // clickTracker($(this).attr("href"));
 ET_Event.download($(this).attr("href"), 'Dokument');
 });

 $("a[href^='http://www.hannover.ihk.de/fileadmin/data/Dokumente']").mousedown(function() {
 //clickTracker($(this).attr("href"));
 ET_Event.download('Download', 'Dokument');
 });

 $("a[href^='http']").mousedown(function() {
  var dieurl = $(this).attr("href");
 ET_Event.link(dieurl, 'Extern, Link');
 });
}
});

//--></script>

<!-- CLICK-TRACKER DELAY CODE -->



</div>

<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1573550092" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1573550092" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1573550092" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1573550092" type="text/javascript"></script>



</body>
</html>