<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head><meta http-equiv="X-UA-Compatible" content="IE=edge"/>

<meta charset="utf-8">
<!-- 
	"	coded in 2013 by VisionConnect GmbH - www.visionconnect.de"

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2019 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.hannover.ihk.de/">
<link rel="shortcut icon" href="/fileadmin/ihk/img/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta name="expires" content="now">
<meta name="audience" content="all">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="KEYWORDS" content="Steuergesetzgebung, Unternehmensbesteuerung, Unternehmensnachfolge, Realsteuern, IHK Hannover">
<meta name="DESCRIPTION" content="Das Bundesfinanzministerium hat die Übersicht über den Stand der Doppelbesteuerungsabkommen und anderer Abkommen im Bereich Steuern sowie Abkommensverhandlungen aktualisiert.">


<link rel="stylesheet" type="text/css" href="fileadmin/ihk/css/bootstrap.min.css?1376315737" media="screen" title="Standard">
<link rel="stylesheet" type="text/css" href="fileadmin/ihk/css/flexslider.css?1418825838" media="screen">
<link rel="stylesheet" type="text/css" href="fileadmin/ihk/css/styles.css?1538663715" media="screen">
<link rel="stylesheet" type="text/css" href="fileadmin/ihk/css/print.css?1417097358" media="print">




<script src="fileadmin/ihk/js/jquery.min.js?1435306481" type="text/javascript"></script>
<script src="typo3temp/assets/js/dd82474708.js?1527500803" type="text/javascript"></script>



<title>Übersicht über den Stand der Doppelbesteuerungsabkommen aktualisiert&nbsp;-&nbsp;IHK Hannover</title>
<style type="text/css">
<!--
.mehrzu .mehrzu_inner {background:url(/fileadmin/ihk/img/themen_alle_grau.png) no-repeat 0 -1070px transparent;
-->
</style>

<!--[if lte IE 8]>
    <script src="fileadmin/ihk/js/html5shiv.js" type="text/javascript"></script>
    <script src="fileadmin/ihk/js/selectivizr-min.js" type="text/javascript"></script>
<![endif]-->

<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="fileadmin/ihk/css/styles_ie.css" media="all">
<![endif]-->
<meta name="robots" content="index, follow" />
<meta name="DC.title" content="IHK Hannover" />
<meta name="geo.region" content="DE-NI" />
<meta name="geo.placename" content="Hannover" />
<meta name="geo.position" content="52.375532;9.751081" />
<meta name="ICBM" content="52.375532, 9.751081" />
<meta name="google-site-verification" content="GbZgrKcUlqPgTLlQCa79ujJgLlmJ-gbUoDbsL_I5Am0" />

<meta property="og:image" content="https://www.hannover.ihk.de/fileadmin/ihk/img/logo_ihk_fb.png" />
	<script type="text/javascript">var et_areas = "Steuern";</script>
<!-- CLICK-TRACKER DELAY CODE -->

<script id="_etLoader" type="text/javascript" charset="UTF-8" data-secure-code="YKgzQb" src="//static.etracker.com/code/e.js"></script>
<noscript><link rel="stylesheet" media="all" href="//www.etracker.de/cnt_css.php?et=YKgzQb&amp;v=4.0&amp;java=n&amp;et_easy=0&amp;et_pagename=&amp;et_areas=&amp;et_ilevel=0&amp;et_target=,0,0,0&amp;et_lpage=0&amp;et_trig=0&amp;et_se=0&amp;et_cust=0&amp;et_basket=&amp;et_url=&amp;et_tag=&amp;et_sub=&amp;et_organisation=&amp;et_demographic=" /></noscript>
<!-- etracker tracklet 4.0 end -->

<link rel="stylesheet" type="text/css" href="/fileadmin/ihk/js/cookie_consent/cookieconsent.min.css" />
<script src="/fileadmin/ihk/js/cookie_consent/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#edf0f4",
      "text": "#003266"
    },
    "button": {
      "background": "#003266",
      "text": "#ffffff"
    }
  },
  "position": "top",
  "content": {
    "message": "Cookies erleichtern die Bereistellung unserer Dienste. Mit der Nutzung unserer Dienste erkären Sie sich damit einverstanden, dass wir Cookies verwenden.",
    "dismiss": "Akzeptieren",
    "link": "Weitere Informationen",
    "href": "https://www.hannover.ihk.de/ueber-uns/ihk-impressum/datenschutz0.html#c79084"
  },
onPopupOpen: function(status) { console.log('Cookie'); this.setStatus('dismiss'); }
})});
</script>


</head>
<body>


    <div class="container-fluid" id="oben">
    <div class="headerNav">
       <div class="veranstTop"><a href="/veranstaltungen/alle-termine.html">Veranstaltungen</a></div>
       <div class="kontakt"><a href="ueber-uns/kontakt.html">Kontakt</a></div><div class="gremien"><a href="https://intranet.ihk-hannover.de/" target="_blank">Gremien intern</a></div>
    </div>
		<div class="schatten">
            <div class="row-fluid header">
                <div class="span6">      
                    <a href="/" title="zur Startseite"><img src="fileadmin/ihk/img/logo_ihk.png" width="344" height="95"   alt="Industrie- und Handelskammer Hannover" ></a>
                </div>
                <div class="span3">
                <!--###SUCHE### ende-->
				
                <form class="topsuche" action="/index.php" method="get">
                    <div id="volltext-suche" class="auto-suggest">
                    <input type="hidden" name="id" value="12143" />
                        <input name="q" type="text" id="tx_ansearchit_form_1" class="sucheingabe lupe" value="Suchbegriff" onClick="if (this.value=='Suchbegriff') this.value='';" autocomplete="off">
						<button title="Klicken Sie hier um Ihre Suchanfrage zu starten"  type="submit" class="suchlupe" style="position:relative;"><img src="fileadmin/ihk/img/suchlupe.png" /></button>
                    </div>
				</form>
                <!--###SUCHE### ende-->
                </div>
                <div class="span3">
                	
                    <!--###DOKSUCHE###-->
                    <div class="doksuche">
                    <form action="index.php?id=38" imorig="http://www.hannover.ihk.de/softlink.html" method="post" class="top-navi-form" name="fab74_softlink">
                        <input name="no_cache" value="1" type="hidden">
                            <input name="tx_fab74softlink_pi1[softlink]" id="tx_ansearchit_form_2" value="Dok.-Nr." type="text" onClick="this.value='';" class="dokeingabe lupe" autocomplete="off"><input class="submit" name="tx_fab74softlink_pi1[submit_button]" value="OK" type="hidden">
							<button type="submit" class="suchlupe" style="position:relative;"><img src="fileadmin/ihk/img/suchlupe.png" /></button>
					</form>
                    <!--###DOKSUCHE###-->
                    </div>
                </div>
            </div>
    
            <div class="row-fluid">
                <div class="span9">      
                <!-- div class="home"><img src="fileadmin/ihk/img/home.png" /></div -->
                <div class="menu-klappe"><a href="rechtsteuern/steuern/aktuell1/doppel.html#nav"><span></span><span></span><span></span></a></div><ul id="menu"><li><a href="/" title="zur Startseite"><img src="fileadmin/ihk/img/home.png" width="45" height="53"   alt="Industrie- und Handelskammer Hannover" ></a></li><li><a href="ausbildung-weiterbildung.html">Ausbildung<br/> Weiterbildung</a><div class="menucontainer"><div class="dreier clearfix"><div class="dreidreissig"><h3 class="ueber611"><a href="ausbildung-weiterbildung/ausbildung.html">Ausbildung</a></h3><ul><li><a href="ausbildung-weiterbildung/ausbildung/aktuell.html">Aktuell</a></li><li><a href="ausbildung-weiterbildung/ausbildung/ausbildungsinfos.html">A-Z der Ausbildung</a></li><li><a href="ausbildung-weiterbildung/ausbildung/pruefungen.html">Prüfungen</a></li><li><a href="ausbildung-weiterbildung/ausbildung/dualesstudium0.html">Duales Studium</a></li><li><a href="https://www.ihrgewinnt.de" target="_blank">IHK-Ausbildungsoffensive</a></li><li><a href="ausbildung-weiterbildung/fachkraefte/anerkennung-abschluesse.html">Anerkennung ausländischer Abschlüsse</a></li><li><a href="ausbildung-weiterbildung/ausbildung/top-ausbildung.html">TOP-Ausbildung: IHK-Qualitätssiegel</a></li><li><a href="ausbildung-weiterbildung/ausbildung/azubis-schueler/schulbrosch20071.html">Infos für Azubis/Schüler</a></li><li><a href="ausbildung-weiterbildung/ausbildung/formulare-ausbildung.html">Formulare</a></li><li><a href="ausbildung-weiterbildung/ausbildung/bildungsthemen.html">Bildungsthemen</a></li></ul></div><div class="dreidreissig"><h3 class="ueber610"><a href="ausbildung-weiterbildung/weiterbildung.html">Weiterbildung</a></h3><ul><li><a href="ausbildung-weiterbildung/weiterbildung/aktuell-weiterbildung.html">Aktuell</a></li><li><a href="ausbildung-weiterbildung/weiterbildung/fortbildungspruefungen.html">Fortbildungsprüfungen</a></li><li><a href="ausbildung-weiterbildung/weiterbildung/veranstaltungen.html">Veranstaltungen</a></li><li><a href="ausbildung-weiterbildung/weiterbildung/hochschulbildung.html">Hochschulbildung</a></li><li><a href="ausbildung-weiterbildung/weiterbildung/a-z-der-weiterbildung.html">A-Z der Weiterbildung</a></li><li><a href="ausbildung-weiterbildung/weiterbildung/downloads-formulare.html">Downloads & Formulare</a></li></ul></div><div class="dreidreissig"><h3 class="ueber59503"><a href="ausbildung-weiterbildung/fachkraefte.html">Fachkräfte</a></h3><ul><li><a href="ausbildung-weiterbildung/fachkraefte/aktuell-fachkraefte.html">Aktuell</a></li><li><a href="ausbildung-weiterbildung/fachkraefte/fachkrftebndnisseinniedersac.html">Fachkräftebündnisse in Niedersachsen</a></li><li><a href="ausbildung-weiterbildung/fachkraefte/anerkennung-abschluesse.html">Anerkennung ausländischer Abschlüsse</a></li><li><a href="ausbildung-weiterbildung/fachkraefte/integration-fluechtlinge.html">Integration von Flüchtlingen</a></li><li><a href="ausbildung-weiterbildung/fachkraefte/fachkraefte-projekte.html">Initiativen & Projekte</a></li><li><a href="ausbildung-weiterbildung/fachkraefte/fachkraeftekonferenz.html">IHK-Fachkräftekonferenz</a></li><li><a href="http://www.fachkraefteinitiative.niedersachsen.de" target="_blank">Fachkräfteinitiative Niedersachsen</a></li></ul></div></div></div></li><li><a href="internationalzoll.html">International<br />Zoll</a><div class="menucontainer"><div class="dreier clearfix"><div class="dreidreissig"><h3 class="ueber60949"><a href="internationalzoll/aktuell-international.html">Aktuell</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber11558"><a href="internationalzoll/laender-und-maerkte.html">Länder und Märkte</a></h3><ul><li><a href="internationalzoll/laender-und-maerkte/brexit0.html">Brexit</a></li><li><a href="internationalzoll/laender-und-maerkte/asienozeanien.html">Asien/Ozeanien</a></li><li><a href="internationalzoll/laender-und-maerkte/europa.html">Europa</a></li><li><a href="internationalzoll/laender-und-maerkte/gus-und-kaukasus.html">GUS und Kaukasus</a></li><li><a href="internationalzoll/laender-und-maerkte/naher-ostennordafrika.html">Naher Osten/Nordafrika</a></li><li><a href="internationalzoll/laender-und-maerkte/nord-mittel-und-suedamerika.html">Nord-, Mittel- und Südamerika</a></li><li><a href="internationalzoll/laender-und-maerkte/subsahara-afrika.html">Subsahara-Afrika</a></li><li><a href="internationalzoll/laender-und-maerkte/laenderuebergreifend.html">Länderübergreifend</a></li><li><a href="internationalzoll/laender-und-maerkte/entwicklungszusammenshyarbeit.html">Entwicklungszusammen&shy;arbeit</a></li><li><a href="internationalzoll/laender-und-maerkte/foerderprogramme-und-auslandsgeschaeftsabsicherung.html">Förderprogramme und Auslandsgeschäftsabsicherung</a></li></ul></div><div class="dreidreissig"><h3 class="ueber658"><a href="internationalzoll/ein-und-ausfuhrbestimmungen.html">Ein- und Ausfuhrbestimmungen</a></h3><ul><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/eu-handel.html">EU-Handel</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/ursprungsregelungen-und-deren-nachweise.html">Ursprungsregelungen und deren Nachweise</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/warenimport-in-die-eu.html">Warenimport in die EU</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/warenexport-aus-der-eu.html">Warenexport aus der EU</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/exportkontrolle.html">Exportkontrolle</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/warennummern.html">Warennummern</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/carnet-ata.html">Carnet ATA</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/weitere-hinweiselinks.html">Weitere Hinweise/Links</a></li></ul></div><div class="dreidreissig"><h3 class="ueber657"><a href="internationalzoll/veranstaltungen.html">Veranstaltungen</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber596"><a href="internationalzoll/messen.html">Messen</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber60948"><a href="internationalzoll/downloads-international.html">Merkblätter und Arbeitshilfen</a></h3><ul></ul></div></div></div></li><li class="active"><a href="rechtsteuern.html" class="act">Recht<br />Steuern</a><div class="menucontainer"><div class="dreier clearfix"><div class="dreidreissig"><h3 class="ueber594"><a href="rechtsteuern/recht8.html">Recht</a></h3><ul><li><a href="rechtsteuern/recht8/aktuell-recht.html">Aktuell</a></li><li><a href="rechtsteuern/recht8/mediation0.html">Schlichtung und Mediation</a></li><li><a href="rechtsteuern/recht8/sachverstaendige.html">Sachverständige</a></li><li><a href="rechtsteuern/recht8/themengebiete-recht.html">Themengebiete Recht</a></li><li><a href="ueber-uns/ihk-rechtsgrundlagen/ihk-beitraege-und-beitragsordnung.html">Beitrag</a></li><li><a href="rechtsteuern/recht8/merkblaetter.html">Merkblätter</a></li></ul></div><div class="dreidreissig"><h3 class="ueber606"><a href="rechtsteuern/steuern.html">Steuern</a></h3><ul><li><a href="rechtsteuern/steuern/aktuell1.html">Aktuell</a></li><li><a href="rechtsteuern/steuern/umsatzsteuer.html">Umsatzsteuer</a></li><li><a href="rechtsteuern/steuern/lohnsteuer-reisekosten.html">Lohnsteuer & Reisekosten</a></li><li><a href="rechtsteuern/steuern/einkommen-krperschaftsteuer.html">Einkommensteuer & Körperschaftsteuer</a></li><li><a href="rechtsteuern/steuern/gewerbe-kommunale-steuern.html">Gewerbesteuer & Kommunale Steuern</a></li><li><a href="rechtsteuern/steuern/betriebspruefung-finanzverwaltung.html">Betriebsprüfung & Finanzverwaltung</a></li><li><a href="rechtsteuern/steuern/download-steuern.html">Merkblätter</a></li><li><a href="rechtsteuern/steuern/veranstaltung.html">Veranstaltungen</a></li></ul></div></div></div></li><li><a href="ihk-themen.html">Weitere<br />Themen</a><div class="menucontainer"><div class="dreier clearfix"><div class="dreidreissig"><h3 class="ueber10"><a href="ihk-themen/e-business.html">E-Business</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber702"><a href="ihk-themen/energie.html">Energie</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber9"><a href="ihk-themen/finanzierung-foerderprogramme.html">Finanzierung & Förderprogramme</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber599"><a href="ihk-themen/forschung-innovation.html">Forschung & Innovation</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber10740"><a href="ihk-themen/dienst.html">Dienstleistungen</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber61063"><a href="ihk-themen/gruendung-sicherung-nachfolge.html">Gründung, Sicherung, Nachfolge</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber10712"><a href="ihk-themen/handel.html">Handel</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber597"><a href="ihk-themen/konjunktur-und-statistik.html">Konjunktur & Statistik</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber595"><a href="ihk-themen/oeffentliche-auftraege.html">Öffentliches Auftragswesen</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber607"><a href="ihk-themen/planen-bauen.html">Planen & Bauen</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber10750"><a href="ihk-themen/touri0.html">Tourismus</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber701"><a href="ihk-themen/umwelt-arbeitsschutz.html">Umwelt- & Arbeitsschutz</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber603"><a href="ihk-themen/verkehr-logistik.html">Verkehr & Logistik</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber61023"><a href="ihk-themen/sicherheit.html">Sicherheit</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber71148"><a href="ihk-themen/digi.html">Digitalisierung</a></h3><ul></ul></div></div></div></li><li><a href="service.html">Service</a><div class="menucontainer"><div class="dreier clearfix"><div class="dreidreissig"><h3 class="ueber619"><a href="service/service-a-z/a.html">Service A-Z</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber711"><a href="service/suchen-und-finden.html">Suchen und Finden</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber62233"><a href="service/beratungsangebote.html">Beratungsangebote</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber61300"><a href="service/geschaeftsanbahnung.html">Geschäftsanbahnung</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber61303"><a href="service/merkblaetter-und-formulare.html">Merkblätter und Formulare</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber62247"><a href="service/ihr-engagement-bei-der-ihk.html">Ihr Engagement bei der IHK</a></h3><ul></ul></div></div></div></li></ul>
                </div>
                <div class="span3 nebennav_display">
				<ul id="nebennav"><li><a href="presse.html">Presse</a><div class="nebennavcontainer"><ul><li><a href="presse/aktuelle-pressemeldungen.html">Aktuelle Pressemeldungen</a></li><li><a href="presse/pressemeldungen-2018.html">Pressemeldungen 2018</a></li><li><a href="presse/pressetermine.html">Regionale Wirtschaftspressetermine</a></li></ul></div></li><li><a href="ueber-uns.html">Über uns</a><div class="nebennavcontainer"><ul><li><a href="ueber-uns/kontakt.html">Kontakt</a></li><li><a href="ueber-uns/kontakt/organigramm.html">Ansprechpartner</a></li><li><a href="ueber-uns/organisation.html">Organisation</a></li><li><a href="ueber-uns/ihk-rechtsgrundlagen.html">Rechtliches und Finanzen</a></li><li><a href="ueber-uns/ihk-medien.html">IHK-Medien</a></li><li><a href="ueber-uns/karriere.html">Karriere</a></li><li><a href="ueber-uns/ihk-impressum.html">Anbieterkennzeichnung</a></li><li><a href="ueber-uns/ihk-impressum/datenschutz0.html">Datenschutzerklärung</a></li><li><a href="ueber-uns/organisation/ausschreibungen.html">Ausschreibungen</a></li></ul></div></li></ul>
                </div>
            </div>
                   
		</div>
				
		
		<div class="schatten">
                <div class="row-fluid pfadnavigation"><div class="span8"><div class="padding"><span><a href="/">IHK Hannover</a> ></span><span><a href="rechtsteuern.html">Recht Steuern</a> ></span><span><a href="rechtsteuern/steuern.html">Steuern</a> ></span><span><a href="rechtsteuern/steuern/aktuell1.html">Aktuell</a> ></span></div></div></div><div class="row-fluid inhalt"><div class="span8 inhaltlinks"><div class="padding"><!--TYPO3SEARCH_begin--><div id="c81345" class="csc-frame csc-frame-default csc-default"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Übersicht über den Stand der Doppelbesteuerungsabkommen aktualisiert</h1></div><p class="bodytext">Das Bundesministerium der Finanzen (BMF) hat mit <a href="https://www.bundesfinanzministerium.de/Content/DE/Downloads/BMF_Schreiben/Internationales_Steuerrecht/Allgemeine_Informationen/2019-01-17-stand-DBA-1-januar-2019.pdf?__blob=publicationFile&amp;v=2" target="_blank">Schreiben vom 17. Januar 2019</a> die Übersicht über den Stand der Doppelbesteuerungsabkommen (DBA) und anderer Abkommen im Bereich Steuern sowie dem Stand von Abkommensverhandlungen zum 1. Januar 2019 bekanntgegeben.<br /><br />DBA sind völkerrechtliche Verträge, mit deren Hilfe die Staaten vermeiden, dass bei demselben Steuerpflichtigen dieselben Einkünfte für denselben Zeitraum durch gleichartige Steuern mehrfach belastet werden. Dies geschieht einerseits dadurch, dass der Staat, aus dem Einkünfte stammen (Quellenstaat), die Besteuerung zugunsten des Wohnsitzstaates des Beziehers der Einkünfte zurücknimmt oder einschränkt, und andererseits dadurch, dass der Wohnsitzstaat Einkünfte, die im Quellenstaat besteuert werden können, von seiner Besteuerung freistellt oder dass er die auf diese Einkünfte entfallende ausländische Steuer auf seine Steuer anrechnet.<br /><br />Das BMF bietet auf seinen Internetseiten einen Überblick über die von Deutschland geschlossenen Doppelbesteuerungsabkommen sowie weitere staatenbezogene Veröffentlichungen alphabetisch sortiert nach Ländern. Derzeit bestehen Abkommen mit mehr als 90 Staaten. Eine Grafik in Form einer Weltkarte illustriert, mit welchen Ländern und auf welchem Gebiet Abkommen bestehen:</p><div style="text-indent: 0px;"><ul><li><span style="color:#002060"><a href="http://www.bundesfinanzministerium.de/Web/DE/Themen/Steuern/Internationales_Steuerrecht/Staatenbezogene_Informationen/staatenbezogene_info.html" target="_blank"><span style="color:#002060">Doppelbesteuerungsabkommen 2019</span></a></span></li></ul></div><p style="text-indent:-18.0pt" class="bodytext"><span style="color:#002060"></span></p></div></div></div><div class="span4 inhaltrechts"><div class="mehrzu"><div class="mehrzu_inner">Mehr zu: <a href="rechtsteuern/steuern/aktuell1.html">Aktuell</a></div></div><div id="c81346" class="csc-frame csc-frame-default csc-default"><div class="tx-ttaddress-pi1">
		
<h3>Ansprechpartner/-in</h3>
	<div class="row-fluid">

         <div class="span5"><img src="fileadmin/data/Bilder/Allgemein_IHK/Mitarbeiterfotos_2014/Fotos_Adressen/Rolof_IMG_0205-3_90.png" width="90" height="135"   alt="" title="Rolof IMG 0205-3 90" ></div>

        <div class="span7">
            <h4 class="name_ansprechpartner"><span class="fn" item="name">Katrin Rolof</span></h3>
            <div class="telefon">0511/3107-228</div>
            <div class="fax"><div class="tel fax" item="faxNumber">0511/3107-435</div></div>
            <div class="email"><a href="javascript:linkTo_UnCryptMailto('nbjmup+spmpgAiboopwfs\/jil\/ef');" class="email" item="email">E-Mail</a></div>
        </div>
        </div>



	</div>
	</div><div class="csc-default auchInteressieren"><h2>Das könnte Sie auch interessieren </h2><ul><!-- Übersicht über den Stand der Doppelbesteuerungsabkommen aktualisiert --><li><a href="http://www.hannover.ihk.de/veranstaltungen/detailseite/veranstaltung/3590.html" target="_blank">Seminar: Immobilienbesteuerung im Überblick</a></li><li><a href="rechtsteuern/steuern/aktuell1/lohnsteuer0.html">Lohnsteuer: Kaufkraftausgleich bei Auslandsentsendung aktualisiert</a></li><li><a href="http://www.hannover.ihk.de/veranstaltungen/detailseite/veranstaltung/3184.html" target="_blank">Seminar: Umsatzsteuer aktuell</a></li></ul></div><div id="c21626" class="csc-frame csc-frame-default csc-default"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Weiterführende Links</h1></div><ul><li><a href="http://www.gesetze-im-internet.de/" title="Öffnet einen externen Link in einem neuen Fenster" target="_blank" class="external-link-new-window">Steuergesetze</a></li><li><a href="https://www.formulare-bfinv.de/" title="Öffnet einen externen Link in einem neuen Fenster" target="_blank">Steuerformulare</a></li><li><a href="http://www.bundesfinanzministerium.de/Web/DE/Service/Publikationen/BMF_Schreiben/bmf_schreiben.html" title="Öffnet einen externen Link in einem neuen Fenster" target="_blank">BMF-Schreiben</a></li><li><a href="https://www.bmf-steuerrechner.de/" title="Öffnet einen externen Link in einem neuen Fenster" target="_blank" class="external-link-new-window">Abgabenrechner des BMF</a></li><li><a href="http://www.datev.de/kasus/9/Start?KammerId=BuKa&amp;Suffix1=BuKaY&amp;Suffix2=BuKaXY&amp;Truncation=42" title="Öffnet einen externen Link in einem neuen Fenster" target="_blank" class="external-link-new-window">StB-Suchservice der BStBK</a></li><li><a href="http://www.dstv.de/suchservice/steuerberater-suchen" title="Öffnet einen externen Link in einem neuen Fenster" target="_blank" class="external-link-new-window">StB-Suchservice des DStV</a></li><li><a href="http://www.bzst.bund.de/" title="Öffnet einen externen Link in einem neuen Fenster" target="_blank" class="external-link-new-window">Bundeszentralamt für Steuern</a></li><li><a href="http://www.bverfg.de/" title="Öffnet einen externen Link in einem neuen Fenster" target="_blank" class="external-link-new-window">Bundesverfassungsgericht</a></li><li><a href="http://www.bundesfinanzhof.de/" title="Öffnet einen externen Link in einem neuen Fenster" target="_blank" class="external-link-new-window">Bundesfinanzhof</a></li><li><a href="http://www.finanzgericht.niedersachsen.de/" title="Öffnet einen externen Link in einem neuen Fenster" target="_blank" class="external-link-new-window">FG Niedersachsen</a></li><li><a href="http://www.bundesfinanzministerium.de/" title="Öffnet einen externen Link in einem neuen Fenster" target="_blank" class="external-link-new-window">Bundesfinanzministerium</a></li><li><a href="http://www.ofd.niedersachsen.de/" title="Öffnet einen externen Link in einem neuen Fenster" target="_blank" class="external-link-new-window">Landesamt für Steuern Niedersachsen</a></li></ul></div><!--TYPO3SEARCH_end--></div></div><div class="softlinknr">Dokumenten-Nr.:&nbsp;011919935<div class="aenderung">Letzte Änderung:&nbsp;&nbsp;30.01.2019</div></div>
        </div>

        <div class="schatten">
                    <div class="row-fluid banner equalheight">
                    <div class="span3"><div class="banner_inner" style="background-image:url('fileadmin/data/Bilder/Banner/Relaunch_2013/bannerbild_veranstaltungen.png')"><h4>Nachfolge-Sprechtage</h4><p class="bodytext">Kostenfreie Einzelberatung mit Steuerberatern und Experten der IHK Hannover.</p>
<p class="bodytext"><a href="ihk-themen/gruendung-sicherung-nachfolge/nachfolge0/sprechtage-nachfolge.html" title="Öffnet einen internen Link im aktuellen Fenster" class="internal-link">Termine anzeigen</a></p></div></div><div class="span3"><div class="banner_inner" style="background-image:url('fileadmin/data/Bilder/Banner/Relaunch_2013/bennerbild_steuern_seminarreihe_umsatzsteuer.png')"><h4>Seminare Umsatzsteuer</h4><p class="bodytext">Umsatzsteuerliche Fragestellungen des Alltags meistern und altbekannte und neue Fallstricke umgehen. </p>
<p class="bodytext">Themen und Termine</p></div></div><div class="span3"><div class="banner_inner" style="background-image:url('fileadmin/_migrated/pics/t_mail.png')"><h4>IHK Newsletter</h4><p class="bodytext">&nbsp;&nbsp; Aktuelle<br />&nbsp; &nbsp;&nbsp;&nbsp; Wirtschaftsinformationen<br />&nbsp;&nbsp; der IHK Hannover</p>
<p class="bodytext"><a href="ueber-uns/ihk-medien/infoservice.html" title="Öffnet einen internen Link im aktuellen Fenster" class="internal-link">Melden Sie sich an</a></p></div></div><div class="span3"><div class="banner_inner" style="background-image:url('fileadmin/user_upload/ausbildungsplatz_finden_ihk_hannover.png')"><h4>&nbsp; &nbsp; &nbsp; &nbsp; Ausbildungsplatz<br />&nbsp; &nbsp; &nbsp; &nbsp;  finden</h4><p class="bodytext">&nbsp;</p>
<p class="bodytext"><a href="https://www.ihk-lehrstellenboerse.de/" title="Öffnet einen externen Link in einem neuen Fenster" target="_blank" class="external-link-new-window">Zur Lehrstellenbörse</a></p></div></div>
					</div>
        </div>

		<div class="schatten">
        	<div class="row-fluid footer_service">
            	<div class="vierzig">
                	<a href="javascript: window.print();">Seite drucken</a>
                </div>
            	<div class="fuenfzig">
                	
                </div>
            	<div class="zehn">
                	<a href="rechtsteuern/steuern/aktuell1/doppel.html#oben">Seitenanfang</a>
                </div>
            </div>
        	<div class="row-fluid footer equalheight">
            
                <div class="span3">
                <div class="footer_inner">
                
                <h5>Adresse</h5>
                <p>
                IHK Hannover<br />
                Schiffgraben 49<br />
                30175 Hannover
                </p>
                <p>
                <span class="anfahrt"><a href="ueber-uns/kontakt.html">Kontakt</a></span><br /><span class="kontakt"><a href="ueber-uns/kontakt/adresse-und-anfahrt.html">Anfahrt</a></span> 
                </p>                               
                </div>
                </div>
                <div class="span3">
                <div class="footer_inner">
                <!--###SERVICE###-->
                <h5>Service-Center</h5>
                <p>
                <span class="telefon"><strong>0511 3107 - 0</strong></span><br />
                <a href="mailto:info@hannover.ihk.de" class="email">E-Mail</a>
                </p>
                <h5>Öffnungszeiten</h5>
                <table>
                	<tr><td style="width:60px;">Mo - Do</td><td>08.00 - 16.00 Uhr</td></tr>
                	<tr><td>Fr</td><td>08.00 - 14.00 Uhr</td></tr>
                </table>
                <!--###SERVICE###-->    
                </div>
                </div>
                <div class="span3">
                <div class="footer_inner">
                <h5>Folgen Sie uns</h5>
                 <ul>
                	<li class="facebook"><a href="https://www.facebook.com/ihkhannover" target="_blank">IHK bei Facebook</a></li>
                    <li class="youtube"><a href="http://www.youtube.com/user/ihkhannover" target="_blank">IHK bei YouTube</a></li>
                    <li class="newsletter"><a href="/index.php?id=13815">Newsletter abonnieren</a></li>
                    <li class="rss"><a href="/index.php?id=12141">RSS-Feed abonnieren</a></li>
                </ul>                 
                </div>
                </div>
                <div class="span3">
                <div class="footer_inner">
                <h5>Hinweise</h5><ul><li> <a href="ueber-uns/kontakt/organigramm.html">Ansprechpartner</a> </li><li> <a href="ueber-uns/ihk-impressum/impressum.html">Impressum</a> </li><li> <a href="ueber-uns/ihk-impressum/datenschutz0.html">Datenschutzerklärung</a> </li><li><a href="ueber-uns/kontakt.html">Kontakt</a></li></ul>
                </div>
            	</div>
            </div>
        </div>

    </div>

	


    <script src="fileadmin/ihk/js/bootstrap.min.js"></script>
    <script src="fileadmin/ihk/js/jquery.flexslider-min.js"></script>
    <script src="fileadmin/ihk/js/slimbox2.js"></script>
    <script src="fileadmin/ihk/js/skripte.js"></script>

<script>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</script>


<div class="etracker">

<script type="text/javascript">

$(document).ready(function(){
if (!document.documentMode || document.documentMode > 8) {
 $("a[href^='fileadmin/data/Dokumente']").mousedown(function() {
 // clickTracker($(this).attr("href"));
 ET_Event.download($(this).attr("href"), 'Dokument');
 });

 $("a[href^='http://www.hannover.ihk.de/fileadmin/data/Dokumente']").mousedown(function() {
 //clickTracker($(this).attr("href"));
 ET_Event.download('Download', 'Dokument');
 });

 $("a[href^='http']").mousedown(function() {
  var dieurl = $(this).attr("href");
 ET_Event.link(dieurl, 'Extern, Link');
 });
}
});

//--></script>

<!-- CLICK-TRACKER DELAY CODE -->



</div>

<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1502811322" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1502811322" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1502811322" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1502811322" type="text/javascript"></script>



</body>
</html>