<!DOCTYPE html>
<html dir="ltr" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml">
<head><meta http-equiv="X-UA-Compatible" content="IE=edge"/>

<meta charset="utf-8">
<!-- 
	"	coded in 2013 by VisionConnect GmbH - www.visionconnect.de"

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.hannover.ihk.de/">
<link rel="shortcut icon" href="/fileadmin/ihk/img/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/ihk/img/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="expires" content="now">
<meta name="audience" content="all">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="KEYWORDS" content="Innovation, Beratungen, Prozessanalysen, Gesprächskreise, Innovationsprojekte, IHK Hannover">
<meta name="DESCRIPTION" content="IHK-Forum Innovationsmanagement, Innovationskreis Autozulieferer; Gesprächskreise: Lean, Ideenmanagement, Business Excellence; Patentsprechtage">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_2b530806b4.css?1446560077" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/vc_rating_results/vc_rating_results.css?1223475790" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/ihk/css/bootstrap.min.css?1376315737" media="screen" title="Standard">
<link rel="stylesheet" type="text/css" href="fileadmin/ihk/css/flexslider.css?1418825838" media="screen">
<link rel="stylesheet" type="text/css" href="fileadmin/ihk/css/styles.css?1485879092" media="screen">
<link rel="stylesheet" type="text/css" href="fileadmin/ihk/css/print.css?1417097358" media="print">




<script src="fileadmin/ihk/js/jquery.min.js?1435306481" type="text/javascript"></script>
<script src="typo3temp/javascript_dd82474708.js?1435046463" type="text/javascript"></script>



<title>Marketing-Club: Wie Konsumenten entscheiden&nbsp;-&nbsp;IHK Hannover</title>
<style type="text/css">
<!--
.mehrzu .mehrzu_inner {background:url(/fileadmin/ihk/img/themen_alle_grau.png) no-repeat -5px -900px transparent;
-->
</style>

<!--[if lte IE 8]>
    <script src="fileadmin/ihk/js/html5shiv.js" type="text/javascript"></script>
    <script src="fileadmin/ihk/js/selectivizr-min.js" type="text/javascript"></script>
<![endif]-->

<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="fileadmin/ihk/css/styles_ie.css" media="all">
<![endif]-->
<meta name="robots" content="index, follow" />
<meta name="DC.title" content="IHK Hannover" />
<meta name="geo.region" content="DE-NI" />
<meta name="geo.placename" content="Hannover" />
<meta name="geo.position" content="52.375532;9.751081" />
<meta name="ICBM" content="52.375532, 9.751081" />
<meta name="google-site-verification" content="GbZgrKcUlqPgTLlQCa79ujJgLlmJ-gbUoDbsL_I5Am0" />

<meta property="og:image" content="https://www.hannover.ihk.de/fileadmin/ihk/img/logo_ihk_fb.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS-Feed E-Commerce" href="http://www.hannover.ihk.de/zusatzseiten/rss-feeds/feeds/rss-e-commerce.html" />
	<link rel="alternate" type="application/rss+xml" title="RSS-Feed Ausbildung" href="http://www.hannover.ihk.de/zusatzseiten/rss-feeds/feeds/rss-ausbildung.html" />
	<link rel="alternate" type="application/rss+xml" title="RSS-Feed Weiterbildung" href="http://www.hannover.ihk.de/zusatzseiten/rss-feeds/feeds/rss-weiterbildung.html" />
	<link rel="alternate" type="application/rss+xml" title="RSS-Feed International" href="http://www.hannover.ihk.de/zusatzseiten/rss-feeds/feeds/rss-international.html" />
	<link rel="alternate" type="application/rss+xml" title="RSS-Feed Recht" href="http://www.hannover.ihk.de/zusatzseiten/rss-feeds/feeds/rss-recht.html" />
	<link rel="alternate" type="application/rss+xml" title="RSS-Feed Steuern" href="http://www.hannover.ihk.de/zusatzseiten/rss-feeds/feeds/rss-steuern.html" />
	<link rel="alternate" type="application/rss+xml" title="RSS-Feed Innovation" href="http://www.hannover.ihk.de/zusatzseiten/rss-feeds/feeds/rss-innovation.html" />
	<link rel="alternate" type="application/rss+xml" title="RSS-Feed Unternehmensgründung" href="http://www.hannover.ihk.de/zusatzseiten/rss-feeds/feeds/rss-unternehmensgruendung.html" /><script type="text/javascript">var et_areas = "Forschung & Innovation";</script>
<!-- CLICK-TRACKER DELAY CODE -->

<script id="_etLoader" type="text/javascript" charset="UTF-8" data-secure-code="YKgzQb" src="//static.etracker.com/code/e.js"></script>
<noscript><link rel="stylesheet" media="all" href="//www.etracker.de/cnt_css.php?et=YKgzQb&amp;v=4.0&amp;java=n&amp;et_easy=0&amp;et_pagename=&amp;et_areas=&amp;et_ilevel=0&amp;et_target=,0,0,0&amp;et_lpage=0&amp;et_trig=0&amp;et_se=0&amp;et_cust=0&amp;et_basket=&amp;et_url=&amp;et_tag=&amp;et_sub=&amp;et_organisation=&amp;et_demographic=" /></noscript>
<!-- etracker tracklet 4.0 end -->



</head>
<body>


    <div class="container-fluid" id="oben">
    <div class="headerNav">
       <div class="veranstTop"><a href="/veranstaltungen/alle-termine.html">Veranstaltungen</a></div>
       <div class="kontakt"><a href="ueber-uns/kontakt.html">Kontakt</a></div><div class="gremien"><a href="topnavigation/gremien-intern.html" target="_blank">Gremien intern</a></div>
    </div>
		<div class="schatten">
            <div class="row-fluid header">
                <div class="span6">      
                    <a href="" title= "zur Startseite"><img src="fileadmin/ihk/img/logo_ihk.png" width="344" height="95"   alt="Industrie- und Handelskammer Hannover" ></a>
                </div>
                <div class="span3">
                <!--###SUCHE### ende-->
				
                <form class="topsuche" action="/index.php" method="get">
                    <div id="volltext-suche" class="auto-suggest">
                    <input type="hidden" name="id" value="12143" />
                        <input name="q" type="text" id="tx_ansearchit_form_1" class="sucheingabe lupe" value="Suchbegriff" onClick="if (this.value=='Suchbegriff') this.value='';" autocomplete="off">
						<button title="Klicken Sie hier um Ihre Suchanfrage zu starten"  type="submit" class="suchlupe" style="position:relative;"><img src="fileadmin/ihk/img/suchlupe.png" /></button>
                    </div>
				</form>
                <!--###SUCHE### ende-->
                </div>
                <div class="span3">
                	
                    <!--###DOKSUCHE###-->
                    <div class="doksuche">
                    <form action="index.php?id=38" imorig="http://www.hannover.ihk.de/softlink.html" method="post" class="top-navi-form" name="fab74_softlink">
                        <input name="no_cache" value="1" type="hidden">
                            <input name="tx_fab74softlink_pi1[softlink]" id="tx_ansearchit_form_2" value="Dok.-Nr." type="text" onClick="this.value='';" class="dokeingabe lupe" autocomplete="off"><input class="submit" name="tx_fab74softlink_pi1[submit_button]" value="OK" type="hidden">
							<button type="submit" class="suchlupe" style="position:relative;"><img src="fileadmin/ihk/img/suchlupe.png" /></button>
					</form>
                    <!--###DOKSUCHE###-->
                    </div>
                </div>
            </div>
    
            <div class="row-fluid">
                <div class="span9">      
                <!-- div class="home"><img src="fileadmin/ihk/img/home.png" /></div -->
                <div class="menu-klappe"><a href="#nav"><span></span><span></span><span></span></a></div><ul id="menu"><li><a href="" title= "zur Startseite"><img src="fileadmin/ihk/img/home.png" width="45" height="53"   alt="Industrie- und Handelskammer Hannover" ></a></li><li><a href="ausbildung-weiterbildung.html">Ausbildung<br/> Weiterbildung</a><div class="menucontainer"><div class="dreier clearfix"><div class="dreidreissig"><h3 class="ueber611"><a href="ausbildung-weiterbildung/ausbildung.html">Ausbildung</a></h3><ul><li><a href="ausbildung-weiterbildung/ausbildung/aktuell.html">Aktuell</a></li><li><a href="ausbildung-weiterbildung/ausbildung/ausbildungsinfos.html">A-Z der Ausbildung</a></li><li><a href="ausbildung-weiterbildung/ausbildung/pruefungen.html">Prüfungen</a></li><li><a href="ausbildung-weiterbildung/ausbildung/dualesstudium0.html">Duales Studium</a></li><li><a href="ausbildung-weiterbildung/ausbildung/bildungspolitik.html">Bildungspolitik</a></li><li><a href="ausbildung-weiterbildung/fachkraefte/anerkennung-abschluesse.html">Anerkennung ausländischer Abschlüsse</a></li><li><a href="ausbildung-weiterbildung/ausbildung/eins.html">EINS+</a></li><li><a href="ausbildung-weiterbildung/ausbildung/azubis-schueler/schulbrosch20071.html">Infos für Azubis/Schüler</a></li><li><a href="ausbildung-weiterbildung/ausbildung/formulare-ausbildung.html">Formulare</a></li><li><a href="ausbildung-weiterbildung/ausbildung/bildungsthemen.html">Bildungsthemen</a></li></ul></div><div class="dreidreissig"><h3 class="ueber610"><a href="ausbildung-weiterbildung/weiterbildung.html">Weiterbildung</a></h3><ul><li><a href="ausbildung-weiterbildung/weiterbildung/aktuell-weiterbildung.html">Aktuell</a></li><li><a href="ausbildung-weiterbildung/weiterbildung/fortbildungspruefungen.html">Fortbildungsprüfungen</a></li><li><a href="ausbildung-weiterbildung/weiterbildung/veranstaltungen.html">Veranstaltungen</a></li><li><a href="ausbildung-weiterbildung/weiterbildung/hochschulbildung.html">Hochschulbildung</a></li><li><a href="ausbildung-weiterbildung/weiterbildung/a-z-der-weiterbildung.html">A-Z der Weiterbildung</a></li><li><a href="ausbildung-weiterbildung/weiterbildung/downloads-formulare.html">Downloads & Formulare</a></li></ul></div><div class="dreidreissig"><h3 class="ueber59503"><a href="ausbildung-weiterbildung/fachkraefte.html">Fachkräfte</a></h3><ul><li><a href="ausbildung-weiterbildung/fachkraefte/aktuell-fachkraefte.html">Aktuell</a></li><li><a href="ausbildung-weiterbildung/fachkraefte/anerkennung-abschluesse.html">Anerkennung ausländischer Abschlüsse</a></li><li><a href="ausbildung-weiterbildung/fachkraefte/67727.html">Integration von Flüchtlingen</a></li><li><a href="ausbildung-weiterbildung/fachkraefte/fachkraefte-projekte.html">Initiativen & Projekte</a></li><li><a href="ausbildung-weiterbildung/fachkraefte/fachkraeftekonferenz.html">IHK-Fachkräftekonferenz</a></li><li><a href="ausbildung-weiterbildung/fachkraefte/fachkraefteinitiativends.html">Fachkräfteinitiative Niedersachsen</a></li></ul></div></div></div></li><li><a href="internationalzoll.html">International<br />Zoll</a><div class="menucontainer"><div class="dreier clearfix"><div class="dreidreissig"><h3 class="ueber60949"><a href="internationalzoll/aktuell-international.html">Aktuell</a></h3></div><div class="dreidreissig"><h3 class="ueber11558"><a href="internationalzoll/laender-und-maerkte.html">Länder und Märkte</a></h3><ul><li><a href="internationalzoll/laender-und-maerkte/asienozeanien.html">Asien/Ozeanien</a></li><li><a href="internationalzoll/laender-und-maerkte/europa.html">Europa</a></li><li><a href="internationalzoll/laender-und-maerkte/gus.html">GUS</a></li><li><a href="internationalzoll/laender-und-maerkte/naher-ostennordafrika.html">Naher Osten/Nordafrika</a></li><li><a href="internationalzoll/laender-und-maerkte/nord-mittel-und-suedamerika.html">Nord-, Mittel- und Südamerika</a></li><li><a href="internationalzoll/laender-und-maerkte/subsahara-afrika.html">Subsahara-Afrika</a></li><li><a href="internationalzoll/laender-und-maerkte/laenderuebergreifend.html">Länderübergreifend</a></li><li><a href="internationalzoll/laender-und-maerkte/entwicklungszusammenshyarbeit.html">Entwicklungszusammen&shy;arbeit</a></li><li><a href="internationalzoll/laender-und-maerkte/foerderprogramme.html">Förderprogramme</a></li></ul></div><div class="dreidreissig"><h3 class="ueber658"><a href="internationalzoll/ein-und-ausfuhrbestimmungen.html">Ein- und Ausfuhrbestimmungen</a></h3><ul><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/eu-handel.html">EU-Handel</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/ursprungsregelungen-und-deren-nachweise.html">Ursprungsregelungen und deren Nachweise</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/warenimport-in-die-eu.html">Warenimport in die EU</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/warenexport-aus-der-eu.html">Warenexport aus der EU</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/exportkontrolle.html">Exportkontrolle</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/warennummern.html">Warennummern</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/carnet-ata.html">Carnet ATA</a></li><li><a href="internationalzoll/ein-und-ausfuhrbestimmungen/weitere-hinweiselinks.html">Weitere Hinweise/Links</a></li></ul></div><div class="dreidreissig"><h3 class="ueber657"><a href="internationalzoll/veranstaltungen.html">Veranstaltungen</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber596"><a href="internationalzoll/messen.html">Messen</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber60948"><a href="internationalzoll/downloads-international.html">Merkblätter und Arbeitshilfen</a></h3><ul></ul></div></div></div></li><li><a href="rechtsteuern.html">Recht<br />Steuern</a><div class="menucontainer"><div class="dreier clearfix"><div class="dreidreissig"><h3 class="ueber594"><a href="rechtsteuern/recht8.html">Recht</a></h3><ul><li><a href="rechtsteuern/recht8/aktuell-recht.html">Aktuell</a></li><li><a href="rechtsteuern/recht8/mediation0.html">Schlichtung und Mediation</a></li><li><a href="rechtsteuern/recht8/sachverstaendige.html">Sachverständige</a></li><li><a href="rechtsteuern/recht8/themengebiete-recht.html">Themengebiete Recht</a></li><li><a href="ueber-uns/ihk-rechtsgrundlagen/ihk-beitraege-und-beitragsordnung.html">Beitrag</a></li><li><a href="rechtsteuern/recht8/merkblaetter.html">Merkblätter</a></li></ul></div><div class="dreidreissig"><h3 class="ueber606"><a href="rechtsteuern/steuern.html">Steuern</a></h3><ul><li><a href="rechtsteuern/steuern/aktuell1.html">Aktuell</a></li><li><a href="rechtsteuern/steuern/umsatzsteuer-verbrauchssteuern.html">Umsatzsteuer & Verbrauchssteuern</a></li><li><a href="rechtsteuern/steuern/lohnsteuer-reisekosten.html">Lohnsteuer & Reisekosten</a></li><li><a href="rechtsteuern/steuern/einkommen-krperschaftsteuer.html">Einkommensteuer & Körperschaftsteuer</a></li><li><a href="rechtsteuern/steuern/gewerbe-kommunale-steuern.html">Gewerbesteuer & Kommunale Steuern</a></li><li><a href="rechtsteuern/steuern/betriebspruefung-finanzverwaltung.html">Betriebsprüfung & Finanzverwaltung</a></li><li><a href="rechtsteuern/steuern/nachfolge-steuern.html">Erbschaft- und Schenkungsteuer</a></li><li><a href="rechtsteuern/steuern/download-steuern.html">Merkblätter</a></li><li><a href="rechtsteuern/steuern/veranstaltung.html">Veranstaltungen</a></li></ul></div></div></div></li><li class="active"><a href="ihk-themen.html" class="act">Weitere<br />Themen</a><div class="menucontainer"><div class="dreier clearfix"><div class="dreidreissig"><h3 class="ueber10"><a href="ihk-themen/e-business.html">E-Business</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber702"><a href="ihk-themen/energie.html">Energie</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber9"><a href="ihk-themen/finanzierung-foerderprogramme.html">Finanzierung & Förderprogramme</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber599"><a href="ihk-themen/forschung-innovation.html">Forschung & Innovation</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber10740"><a href="ihk-themen/dienst.html">Dienstleistungen</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber61063"><a href="ihk-themen/gruendung-sicherung-nachfolge.html">Gründung, Sicherung, Nachfolge</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber10712"><a href="ihk-themen/handel.html">Handel</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber597"><a href="ihk-themen/konjunktur-statistik.html">Konjunktur & Statistik</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber595"><a href="ihk-themen/oeffentliche-auftraege.html">Öffentliches Auftragswesen</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber607"><a href="ihk-themen/planen-bauen.html">Planen & Bauen</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber10750"><a href="ihk-themen/touri0.html">Tourismus</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber701"><a href="ihk-themen/umwelt-arbeitssicherheit.html">Umwelt- & Arbeitsschutz</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber603"><a href="ihk-themen/verkehr-logistik.html">Verkehr & Logistik</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber61023"><a href="ihk-themen/wirtschaftsschutz.html">Wirtschaftsschutz</a></h3><ul></ul></div></div></div></li><li><a href="service.html">Service</a><div class="menucontainer"><div class="dreier clearfix"><div class="dreidreissig"><h3 class="ueber619"><a href="service/service-a-z/a.html">Service A-Z</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber711"><a href="service/suchen-und-finden.html">Suchen und Finden</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber62233"><a href="service/beratungsangebote.html">Beratungsangebote</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber61300"><a href="service/geschaeftsanbahnung.html">Geschäftsanbahnung</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber61303"><a href="service/merkblaetter-und-formulare.html">Merkblätter und Formulare</a></h3><ul></ul></div><div class="dreidreissig"><h3 class="ueber62247"><a href="service/ihr-engagement-bei-der-ihk.html">Ihr Engagement bei der IHK</a></h3><ul></ul></div></div></div></li></ul>
                </div>
                <div class="span3 nebennav_display">
				<ul id="nebennav"><li><a href="presse.html">Presse</a><div class="nebennavcontainer"><ul><li><a href="presse/aktuelle-pressemeldungen.html">Aktuelle Pressemeldungen</a></li><li><a href="presse/presse2016.html">Pressemeldungen 2016</a></li><li><a href="presse/pressetermine.html">Regionale Wirtschaftspressetermine</a></li></ul></div></li><li><a href="ueber-uns.html">Über uns</a><div class="nebennavcontainer"><ul><li><a href="ueber-uns/kontakt.html">Kontakt</a></li><li><a href="ueber-uns/kontakt/organigramm.html">Ansprechpartner</a></li><li><a href="ueber-uns/organisation.html">Organisation</a></li><li><a href="ueber-uns/ihk-rechtsgrundlagen.html">Rechtliches und Finanzen</a></li><li><a href="ueber-uns/auftakt-2017.html">Auftakt 2017: Rückblick</a></li><li><a href="ueber-uns/ihk-medien.html">IHK-Medien</a></li><li><a href="ueber-uns/stellenangebote.html">Stellenangebote</a></li><li><a href="ueber-uns/ihk-impressum.html">Anbieterkennzeichnung</a></li></ul></div></li></ul>
                </div>
            </div>
                   
		</div>
				
		
		<div class="schatten">
                <div class="row-fluid pfadnavigation"><div class="span8"><div class="padding"><span><a href="http://www.hannover.ihk.de/">IHK Hannover</a> ></span><span><a href="ihk-themen.html">Weitere Themen</a> ></span><span><a href="ihk-themen/forschung-innovation.html">Forschung & Innovation</a> ></span><span><a href="ihk-themen/forschung-innovation/veranstaltungen-innovation.html">Veranstaltungen</a> ></span><span><a href="ihk-themen/forschung-innovation/veranstaltungen-innovation/sonstige-veranstaltungen.html">Sonstige Veranstaltungen</a> ></span></div></div></div><div class="row-fluid inhalt"><div class="span8 inhaltlinks"><div class="padding"><!--TYPO3SEARCH_begin--><div id="c75013" class="csc-default"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Marketing-Club Hannover: Wie Konsumenten wirklich entscheiden</h1></div><p class="bodytext">Die Welt des Marketings und der Werbung steckt voller Mythen und Erfolgsgeschichten. Jeder, der in ihr tätig ist, hat schnell zwei, drei Cases zur Hand, die zeigen, wie die richtigen Mittel zum richtigen Ziel führten. Schnell vergessen wir dabei, wie hoch der Anteil an „trial and error“ ist – denn in die Köpfe unserer Kunden können wir leider nicht hineinschauen. Oder doch?<br /><br />Ein bisschen schon. Aktuelle Erkenntnisse aus der Neuroökonomie, der Behavioural Science und der Decision Science&nbsp; geben Marketing-Strategen eine völlig neue Basis für fundierte Entscheidungen und liefern Antworten auf drängende Fragen: Wie entscheidet das Gehirn von Konsumenten? Welche Rolle spielen dabei Autopilot und Belohnungssysteme? Wie wirken in diesem Zusammenhang Brand Codes? Wie überhaupt funktioniert Wahrnehmung? Und wie lässt sich mit diesem neuen Wissen ein Marketing-Mix konsistent steuern?<br /><br />Faszinierende Einblicke in diese Themen vermittelt Marc Heimeier, Partner beim Hamburger Marketingberatungs-Unternehmen Decode – Brand Code Management, auf Einladung des Marketing Clubs Hannover. Er stützt sich nicht nur auf den aktuellen wissenschaftlichen Stand, sondern auf über 20 Jahre eigene Erfahrungen im Marketing. Mit konkreten Berührungen zur Praxis: 2007 führte er Neuromarketing-Erkenntnisse bei Henkel&nbsp; in der Brand Equity Steuerung sowie im Brand Portfolio Management ein.<br /><br />Termin: Dienstag, 21. Februar 2017 um 18 Uhr<br />Ort: VGH-Versicherungen, Schiffgraben 4, 30159 Hannover (Eingang Warmbüchenkamp, Gebäudeteil D, Räume D1.103-104)<br /><br />Um verbindliche Anmeldung bis zum 17. Februar wird gebeten per E-Mail an info@marketingclub-hannover.de oder unter <br /><a href="http://www.marketingclub-hannover.de/veranstaltungen/vorschau/artikel/weg-vom-mythen-marketing-hin-zum-fact-based-marketing/" title="Öffnet einen externen Link in einem neuen Fenster" target="_blank" class="external-link-new-window">http://www.marketingclub-hannover.de/veranstaltungen/vorschau/artikel/weg-vom-mythen-marketing-hin-zum-fact-based-marketing/</a><br /><br />Die Veranstaltung für Mitglieder des Marketing-Club Hannover ist kostenlos, Gäste zahlen einen Beitrag von 50 Euro.</p></div></div></div><div class="span4 inhaltrechts"><div class="mehrzu"><div class="mehrzu_inner">Mehr zu: <a href="ihk-themen/forschung-innovation/veranstaltungen-innovation/sonstige-veranstaltungen.html">Sonstige Veranstaltungen</a></div></div><div id="c75014" class="csc-default"><div class="tx-ttaddress-pi1">
		
<h3>Ansprechpartner/-in</h3>
	<div class="row-fluid">

         <div class="span5"><img src="uploads/pics/Doermer_IMG_1683_90.png" width="90" height="135"   alt="Photo of Barbara  Dörmer" title="Barbara  Dörmer" ></div>

        <div class="span7">
            <h4 class="name_ansprechpartner"><span class="fn">Barbara Dörmer</span></h3>
            <div class="telefon">0511/3107-212</div>
            <div class="fax"><div class="tel fax">0511/3107-450</div></div>
            <div class="email"><a href="javascript:linkTo_UnCryptMailto('nbjmup+epfsnfsAiboopwfs/jil/ef');" class="email">E-Mail</a></div>
        </div>
        </div>



	</div>
	</div><div class="csc-default auchInteressieren"><h2>Das könnte Sie auch interessieren </h2><ul><!-- Marketing-Club: Wie Konsumenten entscheiden --><li><a href="ihk-themen/forschung-innovation/veranstaltungen-innovation/sonstige-veranstaltungen/gastvortrag-ueber-cradle-to-cradle-prinzip-an-der-uni-hannover.html">Gastvortrag über Cradle-to-Cradle-Prinzip an der Uni Hannover</a></li><li><a href="ihk-themen/forschung-innovation/veranstaltungen-innovation/sonstige-veranstaltungen/ihk-tour-zeigt-industrie-40-in-der-praxis.html">IHK-Tour zeigt Industrie 4.0 in der Praxis</a></li><li><a href="ihk-themen/forschung-innovation/veranstaltungen-innovation/sonstige-veranstaltungen/ihk-sprechtage-helfen-bei-innovations-und-technologievorhaben.html">IHK-Sprechtage helfen bei Innovations- und Technologievorhaben</a></li></ul></div><div id="c20593" class="csc-default"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Weiterführende Links</h1></div><p class="bodytext"><a href="http://www.innovationsnetzwerk-niedersachsen.de/" title="Öffnet einen externen Link in einem neuen Fenster" target="_blank" class="external-link-new-window">IHK Hannover: Partner im Innovationsnetzwerk Niedersachsen</a></p>
<p class="bodytext"><a href="http://www.innovatives.niedersachsen.de/" title="Öffnet einen externen Link in einem neuen Fenster" target="_blank" class="external-link-new-window">IHK Hannover: Partner von Innovatives Niedersachsen</a></p>
<p class="bodytext"><a href="http://www.een-niedersachsen.de/" title="Öffnet einen externen Link in einem neuen Fenster" target="_blank" class="external-link-new-window">EEN-Niedersachsen</a></p></div><!--TYPO3SEARCH_end--></div></div><div class="softlinknr">Dokumenten-Nr.:&nbsp;021768388<div class="aenderung">Letzte Änderung:&nbsp;&nbsp;07.02.2017</div></div>
        </div>

        <div class="schatten">
                    <div class="row-fluid banner equalheight">
                    <div class="span3"><div class="banner_inner" style="background-image:url('fileadmin/data/Bilder/Allgemein_IHK/NW/NW_2017-01_02_Banner.jpg')"><h4>Niedersächsische Wirtschaft</h4><p class="bodytext"><br />Titelthema im Januar/Februar:<br /><br /></p>
<p class="bodytext"><a href="http://www.hannover.ihk.de/ueber-uns/ihk-medien/niedersaechsischewirtschaft.html" title="Öffnet einen externen Link in einem neuen Fenster" target="_blank" class="external-link-new-window">Aktuelle Ausgabe</a></p></div></div><div class="span3"><div class="banner_inner" style="background-image:url('fileadmin/_migrated/pics/t_mail.png')"><h4>IHK Newsletter</h4><p class="align-left">&nbsp;&nbsp;&nbsp;&nbsp; Aktuelle <br />&nbsp;&nbsp;&nbsp;&nbsp; &nbsp; Wirtschaftsinformationen<br />&nbsp;&nbsp;&nbsp;&nbsp; der IHK Hannover.</p>
<p class="bodytext"><a href="ueber-uns/ihk-medien/ois.html" title="Öffnet einen internen Link im aktuellen Fenster" class="internal-link">Melden Sie sich an</a></p></div></div><div class="span3"><div class="banner_inner" style="background-image:url('fileadmin/_migrated/pics/Banner_Rechtsgrundlagen_01.png')"><h4>Rechtsgrundlagen</h4><p class="bodytext">&nbsp; Informationen zu IHK-Gesetz,<br />&nbsp; Satzung, Wahlordnung sowie<br />&nbsp; zu den Beiträgen.</p>
<p class="bodytext"><a href="ueber-uns/ihk-rechtsgrundlagen.html" title="Öffnet einen internen Link im aktuellen Fenster" class="internal-link">IHK-Rechtsgrundlagen</a></p></div></div><div class="span3"><div class="banner_inner" style="background-image:url('fileadmin/user_upload/ausbildungsplatz_finden_ihk_hannover.png')"><h4>&nbsp; &nbsp; &nbsp; &nbsp; Ausbildungsplatz<br />&nbsp; &nbsp; &nbsp; &nbsp;  finden</h4><p class="bodytext">&nbsp;</p>
<p class="bodytext"><a href="https://www.ihk-lehrstellenboerse.de/" title="Öffnet einen externen Link in einem neuen Fenster" target="_blank" class="external-link-new-window">Zur Lehrstellenbörse</a></p></div></div>
					</div>
        </div>

		<div class="schatten">
        	<div class="row-fluid footer_service">
            	<div class="vierzig">
                	<a href="javascript: window.print();">Seite drucken</a>
                </div>
            	<div class="fuenfzig">
                	
                </div>
            	<div class="zehn">
                	<a href="#oben">Seitenanfang</a>
                </div>
            </div>
        	<div class="row-fluid footer equalheight">
            
                <div class="span3">
                <div class="footer_inner">
                
                <h5>Adresse</h5>
                <p>
                IHK Hannover<br />
                Schiffgraben 49<br />
                30175 Hannover
                </p>
                <p>
                <span class="anfahrt"><a href="ueber-uns/kontakt.html">Kontakt</a></span><br /><span class="kontakt"><a href="ueber-uns/kontakt/adresse-und-anfahrt.html">Anfahrt</a></span> 
                </p>                               
                </div>
                </div>
                <div class="span3">
                <div class="footer_inner">
                <!--###SERVICE###-->
                <h5>Service-Center</h5>
                <p>
                <span class="telefon"><strong>0511 3107 - 0</strong></span><br />
                <a href="mailto:info@hannover.ihk.de" class="email">E-Mail</a>
                </p>
                <h5>Öffnungszeiten</h5>
                <table>
                	<tr><td style="width:60px;">Mo - Do</td><td>08.00 - 16.00 Uhr</td></tr>
                	<tr><td>Fr</td><td>08.00 - 14.00 Uhr</td></tr>
                </table>
                <!--###SERVICE###-->    
                </div>
                </div>
                <div class="span3">
                <div class="footer_inner">
                <h5>Folgen Sie uns</h5>
                 <ul>
                	<li class="facebook"><a href="https://www.facebook.com/ihkhannover" target="_blank">IHK bei Facebook</a></li>
                    <li class="youtube"><a href="http://www.youtube.com/user/ihkhannover" target="_blank">IHK bei YouTube</a></li>
                    <li class="newsletter"><a href="/index.php?id=13815">Newsletter abonnieren</a></li>
                    <li class="rss"><a href="/index.php?id=12141">RSS-Feed abonnieren</a></li>
                </ul>                 
                </div>
                </div>
                <div class="span3">
                <div class="footer_inner">
                <h5>Hinweise</h5><ul><li> <a href="ueber-uns/kontakt/organigramm.html">Ansprechpartner</a> </li><li> <a href="ueber-uns/ihk-impressum/impressum.html">Impressum</a> </li><li> <a href="ueber-uns/ihk-impressum/datenschutz5.html">Datenschutz</a> </li><li><a href="ueber-uns/kontakt.html">Kontakt</a></li></ul>
                </div>
            	</div>
            </div>
        </div>

    </div>

	


    <script src="fileadmin/ihk/js/bootstrap.min.js"></script>
    <script src="fileadmin/ihk/js/jquery.flexslider-min.js"></script>
    <script src="fileadmin/ihk/js/slimbox2.js"></script>
    <script src="fileadmin/ihk/js/skripte.js"></script>

<script>
$(document).ready(function(){
if (!document.documentMode || document.documentMode > 8) {

  $('.flexslider').flexslider({
    animation: "slide",
	prevText: "",
	nextText: ""
  });
  }
  
});


	
$(document).ready(function() {
	//$('.auto-suggest').autoComplete('select');


// auf- zu klappen bei Rahmen collapse
        $(".collapse").collapse({
          query: "h3",
          open: function() {
            this.slideDown(250);
          },
          close: function() {
            this.slideUp(250);
          }
        });


});

function anzeigen ( obj ) {
	obj.find('div.menucontainer').addClass('zeigdich');
	console.log('Fire!');
}

$(document).ready(function() {
	$('#menu li').hover(
	  function() {
	  if (!document.documentMode || document.documentMode > 8) {
		window.setTimeout( anzeigen($(this)) ,1000);
		} else {
		anzeigen($(this));
		}
	  }, function() {
		$(this).find('div.menucontainer').removeClass('zeigdich');    
	  }
	);	
});

$( document ).ready(function() {
	$(".linkAblauf").click(function () {
	  $("#ablauf").toggle("fast");
	});
	$(".linkStreit").click(function () {
	  $("#streibeilegung").toggle("fast");
	});

	$("div.anmeldungsButton").clone().appendTo(".zweiterbutton");
	$("#anmeldungsButtonAusblenden").hide();

if (window.location.pathname == "/veranstaltungen/detailseite/veranstaltung/gruendertag-hannover-am-2-nov.html") {
$(".vc_events_detail_url_registration a").attr('href','http://www.hannover.ihk.de/index.php?id=61937');
}

		$(".widerruf").click(function () {
		  $("div.vc_events_detail_organizer_withdrawal_instruction").toggle("fast");
		});

});

$(document).ready(function(){
	$('.selected').appendTo('#selected-events');	
$(document).ready(function(){
	$('tr.selected').appendTo('#selected-events');	
	$("#all-elements").hide();
	$(".toggle-button").click(function () {
		 	$("#all-elements").slideToggle(800,
  	 function() {
    		$('.toggle-button').toggleClass('active');
  			});
	});
});
});

$(document).ready(function(){
	var $curr = $("#weiterer2");
	if ($("#nachname2").val() != "") {
		$("#weiterer2").show();
		$curr = $("#weiterer3");
		}
	if ($("#nachname3").val() != "") {
		$("#weiterer3").show();
		$curr = $("#weiterer4");
		}
	if ($("#nachname4").val() != "") { 
		$("#weiterer4").show();
		$(".nocheiner").hide();
		}
	$(".nocheiner").click(function () {
		 	$curr.slideToggle(800,
  	 function() {
				$curr = $curr.next();
				if ($curr.attr("class") == 'nocheiner') $curr.hide();
 			});
	});

});

$(document).ready(function(){

	function ausEin() {

			if ($('#rechnungFirma').is(':checked') || $('#rechnungPrivat').is(':checked')) {
			$('#rechnung').show();
			} else {
			$('#rechnung').hide();		
			}
			
			if ($('#rechnungFirma').is(':checked')) {
				$('.firmaWeg').hide();
				$('.privatWeg').show();
			}
			
			if ($('#rechnungPrivat').is(':checked')) {
				$('.firmaWeg').show();
				$('.privatWeg').hide();
			}			
			
		}

	function privatAus() {
		$('.rechnungsblockPrivat input:checkbox').attr('checked', false);
		ausEin();
	}

	function firmaAus() {
		$('.rechnungsblockFirma input:checkbox').attr('checked', false);
		ausEin();
	}
	
	//$(".rechnungsblock input:checkbox").click(ausEin);
	$(".rechnungsblockFirma input:checkbox").click(privatAus);
	$(".rechnungsblockPrivat input:checkbox").click(firmaAus);
	
	
	ausEin();
});

//$('#kommentare_anzahl').html($("div.tx-comments-comments").children("div.kommentare").size());
$(document).ready(function() {
	$('#kommentare_anzahl').html($("div.tx-comments-comments div.kommentare").size());
	$('#comments_auf_zu').click(function() {
		$('.tx-comments-comments').toggle('fast');
		$('.ausb').toggle();
		$('.einb').toggle();
		//$('.tx-comments-comment-form').toggle('fast');
	});
	$('.tx-comments-comment-form h4').click(function() {
		$('.tx-comments-comment-form form').toggle('fast');
	});
	
	if ($('.tx-comments-comment-form .tx-comments-required-error').length > 0) $('.tx-comments-comment-form form').show();
});

$(function(){
    $('.menu-klappe').click(function(){
        $('#menu').toggle();
    });
    
});

$(document).ready(function() {
	$('.zehn a[href*=#]').bind("click", function(event) {
		event.preventDefault();
		var ziel = $(this).attr("href");

		$('html,body').animate({
			scrollTop: $(ziel).offset().top
		}, 1500 , function (){location.hash = ziel;});
});
return false;
});

(function() {
  if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
    var msViewportStyle = document.createElement("style");
    msViewportStyle.appendChild(
      document.createTextNode("@-ms-viewport{width:auto!important}")
    );
    document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
  }
})();
</script>


<div class="etracker">

<script type="text/javascript">

$(document).ready(function(){
if (!document.documentMode || document.documentMode > 8) {
 $("a[href^='fileadmin/data/Dokumente']").mousedown(function() {
 // clickTracker($(this).attr("href"));
 ET_Event.download($(this).attr("href"), 'Dokument');
 });

 $("a[href^='http://www.hannover.ihk.de/fileadmin/data/Dokumente']").mousedown(function() {
 //clickTracker($(this).attr("href"));
 ET_Event.download('Download', 'Dokument');
 });

 $("a[href^='http']").mousedown(function() {
  var dieurl = $(this).attr("href");
 ET_Event.link(dieurl, 'Extern, Link');
 });
}
});

//--></script>

<!-- CLICK-TRACKER DELAY CODE -->



</div>

<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/jquery.datetimepicker.js?1434985817" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/parsley.min.js?1434985817" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/tabs.js?1434985817" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/form.js?1434985817" type="text/javascript"></script>



</body>
</html>